Derniers sujets
» Elefteria !
Aujourd'hui à 10:59 par Morticia30131

» base fortement concentré en nicotine
Aujourd'hui à 10:29 par bibidochon

» c'est peut etre la St Nicolas...
Aujourd'hui à 10:16 par Pascale

» un Vapeur de retour
Aujourd'hui à 5:05 par Brigitte

» info remise de 50 %
Aujourd'hui à 0:52 par Bafien

» Et vous, combien consommez vous de ml de e-liquide par jour ?
Hier à 22:49 par marc

» aromes tabac
Hier à 18:47 par ibilk

» faites-vous des provisions de liquides ?
Hier à 18:46 par marc

» 4 decembre 2016 2 ans de vape
Hier à 17:45 par sanatorium

» Présentation de Fab13
Hier à 14:54 par Fab13

» Un sondage portant directement sur l'intéret du forum
Hier à 11:54 par panda76

» iJoy tornado nano
Hier à 9:42 par pat006

» Décès de Gotlib ce dimanche.
Hier à 8:20 par Walter White

» (TALC) Vous écoutez quoi ???... comme truc ???
Dim 4 Déc 2016 - 23:49 par Pashmina

» Qu'attendez-vous du moi(s) sans tabac ?
Dim 4 Déc 2016 - 20:15 par Den'ice

» Réussir ses Clapton simplement
Dim 4 Déc 2016 - 19:25 par orckda

» Wismec Theorem
Dim 4 Déc 2016 - 17:03 par Franck

» [ARTICLE 30/11/16] lefigaro.fr : E-cigarette : des experts tirent un premier bilan
Dim 4 Déc 2016 - 16:49 par Franck

» Résistances et Puissance
Dim 4 Déc 2016 - 16:35 par GlowedSky

» (TALC) Vous regardez quoi ??? ... comme truc ?
Dim 4 Déc 2016 - 15:00 par Izibelle

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

Ca ne fonctionne pas du tout ca me gave

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

mauvais Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mar 22 Mai 2012 - 23:36

Au secours ca marche plus EGO-T elle est toute neuve hier soir niquel ca marchait et la plus rien....
J'en ai marre

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Alzhera le Mar 22 Mai 2012 - 23:37

La batterie est chargée?

Alzhera
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1505
Age : 53
Localisation : Colmar
eCig : Mini Provari silver blue+ DC tank ou autre suivant ce qui passe sous la main
P16+ avec A580 (Merci Trubli)
Date d'inscription : 17/10/2011

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par laluna74 le Mar 22 Mai 2012 - 23:38

Tu as déverrouillé le switch ?

_________________
 Vapoteuse depuis le 27 Novembre 2010

laluna74
Admin
Admin

Nombre de messages : 8634
Age : 59
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par eqium le Mar 22 Mai 2012 - 23:43

Ca peut arriver, ato qui claque, voir avec le vendeur pour échange, essaie avec un autre ato et garde ton calme (je sais que c'est chiant).

eqium
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 9951
Age : 62
Date d'inscription : 29/06/2011

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Ptiloup le Mar 22 Mai 2012 - 23:46

ou sinon, peut etre que tu as trop vissé le précedent truc monté desus et descendu le plot central qui ne fait plus contact.

Si elle est chargée, est-ce que la LED s'allume quand tu appuies sur le switch ? Sans qu'il n'yait rien dessus ?

Ptiloup
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1801
Age : 41
Localisation : Fontainebleau (77)
eCig : Alpha Ultramax RES + atos HH357 ou AVA LR
Silver Bullet Black 3.7v et Kayfun Lite
Vamo V2 + Global Tank RR + Carto BOGE
Spinner Vision + Evod BCC ou T3s

Joker VV HS...... Snif, excellent MOD.

Boba / Gorilla / Grumpy / Freedom Juice
DIY a 80%
Date d'inscription : 27/09/2011

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mar 22 Mai 2012 - 23:51

Alors la lumière s'allume mais je tire il se passe rien juste un sifflement elle est toute neuve hier marchait et plus maintenant.

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mar 22 Mai 2012 - 23:55

Ohoh putain dsl mais ca m'enerve je pensais que c'etait niquel et la super ca marche pas !!! grrrrr

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mar 22 Mai 2012 - 23:56

En plus je peux tiré tiré ca chauffe meme pas !!! Bizarre pourtant le bouton s'allume bien quand j'appuie dessus

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Ptiloup le Mer 23 Mai 2012 - 0:06

bon alors a mon avis, soit tu as du liquide sur le contacteur de la batterie, soit le plot central de la batterie ne fait plus contact, soit ton ato est mort (ca arrive, c'est aps de bol mais ca arrive).

t'as rien d'autre que ton ato pour tester ?

Si liquide, essuies et c bon.

Si plot central enfoncé, essaies de le faire resortir avec un petit cure dente en te servant du bord du pas de vis comme levier. vas y molo quand meme. souvent ca se joue a pas grand chose.

Ptiloup
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1801
Age : 41
Localisation : Fontainebleau (77)
eCig : Alpha Ultramax RES + atos HH357 ou AVA LR
Silver Bullet Black 3.7v et Kayfun Lite
Vamo V2 + Global Tank RR + Carto BOGE
Spinner Vision + Evod BCC ou T3s

Joker VV HS...... Snif, excellent MOD.

Boba / Gorilla / Grumpy / Freedom Juice
DIY a 80%
Date d'inscription : 27/09/2011

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par steftan le Mer 23 Mai 2012 - 0:07

comme la dit ptiloup tu as peut être un peu enfoncer le plot central ou alors l'ato ou le carto est peut être mort sa arrive des fois essaye s'en un autre

steftan
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1154
Age : 38
Localisation : epinay sur seine
eCig :
yeah :

#####################
Riva Ego
Lavatube
#####################
carto dc smoktech XL 1.5
dc tank 3.5ml
carto dc smoktech lr 1.5
clearo XXXL lr 1.5
#####################

Date d'inscription : 05/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mer 23 Mai 2012 - 0:32

bah j'ai deux clope et les 2 fonctionne pas !!! ggrrr

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mer 23 Mai 2012 - 0:39

ahaha j'ai recu a en reparé une le plot etait enfoncé je pense merki beaucoup a toi ptiloup par contre l'autre ne fonctionne pas. et j'ai inversé l'ato avec celle qui marche et ca marche pas. Donc c'est l'ato ??

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par steftan le Mer 23 Mai 2012 - 0:43

il y a des chances

steftan
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1154
Age : 38
Localisation : epinay sur seine
eCig :
yeah :

#####################
Riva Ego
Lavatube
#####################
carto dc smoktech XL 1.5
dc tank 3.5ml
carto dc smoktech lr 1.5
clearo XXXL lr 1.5
#####################

Date d'inscription : 05/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par laluna74 le Mer 23 Mai 2012 - 0:45

Tu n'as pas un autre ato ou carto pour essayer ? Ou "re-titille" un peu le plot de la batterie qui ne fonctionne plus...

_________________
 Vapoteuse depuis le 27 Novembre 2010

laluna74
Admin
Admin

Nombre de messages : 8634
Age : 59
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mer 23 Mai 2012 - 0:49

Carto c koi ??

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par steftan le Mer 23 Mai 2012 - 0:52

c'est un reservoir avec un genre de mouse dedans pour le liquide

steftan
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1154
Age : 38
Localisation : epinay sur seine
eCig :
yeah :

#####################
Riva Ego
Lavatube
#####################
carto dc smoktech XL 1.5
dc tank 3.5ml
carto dc smoktech lr 1.5
clearo XXXL lr 1.5
#####################

Date d'inscription : 05/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Mer 23 Mai 2012 - 1:00

ah ok non j'ai pas enfin j'ai le bec pour fumer. et le je comprend pas ca sent le brulé !

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par laluna74 le Mer 23 Mai 2012 - 1:21

Question "Le bec" ? Qu'entends tu par ça ? C'est l'ato tank ?
As tu lu le tuto qu'Eqium a fait ? C'est très bien expliqué :
http://www.ecigarette-public.com/t6491-tuto-bien-demarrer-avec-son-ego-tank

J'ai l'impression que tu as fait une fausse manip quelque part mais je n'arrive pas à savoir ou ni a quel moment...

_________________
 Vapoteuse depuis le 27 Novembre 2010

laluna74
Admin
Admin

Nombre de messages : 8634
Age : 59
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Mauricette le Mer 23 Mai 2012 - 7:44

J'ai le même problème avec une batterie neuve.
Je la remet en charge pour voir.

Mauricette
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1494
Age : 53
Localisation : Ile Maurice
eCig : Istick Pico 75 W, Istick TC 40 W, mini Nautilus, Cubis Pro mini, eGoT 650, Twist 1000, Vmax, stardusts, Vivi nova, Vivi Stardust, DCT


Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par e.acoulon le Jeu 24 Mai 2012 - 10:47

bonjour Mauricette,

c'est très souvent une histoire de plot central de l'Ego qui est descendu, ou un ato qui a un léger défaut et dont le contacteur est un peu trop haut...
les batteries sont rarement en cause même si parfois ça arrive... et si ça t'arrive sur les deux alors c'est presque impossible...
...remonte doucement le plot central sans tourner, sans forcer avec un petit accessoire genre trombone ou cure dents, le plot remonte de lui même lorsque tu effectue un effet de levier contre le pas de vis, d'un côté puis de l'autre... pas de panique...
il y a des tutos sur la méthode... Wink

e.acoulon
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 290
Age : 53
Localisation : 91 ESSONNE / 75020 PARIS
eCig : Provari mini B/R- Vmax - V8VV - UDT-L - VV350 - Ego T -
DID - Anolis -Iguane(génésis) - Rainbow V2- Ego UFO - DCTank - stardust -


Liquide DIY
Date d'inscription : 26/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par e.acoulon le Jeu 24 Mai 2012 - 10:51

tiens, c'est le premier lien que j'ai trouvé pour expliquer la méthode... Very Happy

ego-enfoncement-du-plot-central]http://tempsmort.superforum.fr/t608-tutoriel-panne-ego-enfoncement-du-plot-central[/url]

e.acoulon
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 290
Age : 53
Localisation : 91 ESSONNE / 75020 PARIS
eCig : Provari mini B/R- Vmax - V8VV - UDT-L - VV350 - Ego T -
DID - Anolis -Iguane(génésis) - Rainbow V2- Ego UFO - DCTank - stardust -


Liquide DIY
Date d'inscription : 26/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Mauricette le Jeu 24 Mai 2012 - 12:41

Merci e.acoulon.
Pas évident tout ca, et finalement il faut avoir plein de matos en réseve, sinon c'est la cata!

Mauricette
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1494
Age : 53
Localisation : Ile Maurice
eCig : Istick Pico 75 W, Istick TC 40 W, mini Nautilus, Cubis Pro mini, eGoT 650, Twist 1000, Vmax, stardusts, Vivi nova, Vivi Stardust, DCT


Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par eric.riquet le Jeu 24 Mai 2012 - 12:44

A force de voir toutes ces personnes qui sont emmerdées sans cesse avec leurs machinsmiseurs qui fuient, qui ne fonctionnent pas.......à la fois, je suis déçu pour elles.....et en même temps, j'ai le sang qui chauffe.
Qu'on arrête de nous pondre sans cesse des nouveaux bidules....et qu'on s'arrange pour que ce qui existe fonctionne Twisted Evil

eric.riquet
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 13658
Age : 56
Localisation : Saint Omer
eCig : Itaste VTR
Provari Mini
Clearo I30s, AeroTank et quelques reconstructibles pour le fun


Date d'inscription : 27/06/2011

http://www.reikisaintomer.fr

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par fran74 le Jeu 24 Mai 2012 - 12:45

surtout toi Mauricette et tes soucis de ravitaillement !!! courage Very Happy

fran74
Maître contributeur
Maître contributeur

Féminin Commentaires : vaper n'est pas fumer !
Nombre de messages : 6116
Localisation : haute-savoie
eCig : l'heure est grave !!!
Pour une vape libre : AIDUCE signez adhérez http://www.aiduce.fr
liberté de vaper CIE : Démarche Citoyenne
http://www.efvi.eu/index.fr.html#sign
Date d'inscription : 15/01/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Mauricette le Jeu 24 Mai 2012 - 13:08

@eric.riquet a écrit:A force de voir toutes ces personnes qui sont emmerdées sans cesse avec leurs machinsmiseurs qui fuient, qui ne fonctionnent pas.......à la fois, je suis déçu pour elles.....et en même temps, j'ai le sang qui chauffe.
Qu'on arrête de nous pondre sans cesse des nouveaux bidules....et qu'on s'arrange pour que ce qui existe fonctionne Twisted Evil

Bien dit!
Et nous cherchons que ca, un bon matos qui fonctionne point barre!
Au lieu de développer sans cesse des nouvelles versions, ils devraient se contenter d'en faire des corrects qui FONCTIONNENT!

Mauricette
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1494
Age : 53
Localisation : Ile Maurice
eCig : Istick Pico 75 W, Istick TC 40 W, mini Nautilus, Cubis Pro mini, eGoT 650, Twist 1000, Vmax, stardusts, Vivi nova, Vivi Stardust, DCT


Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum