Derniers sujets
24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

Ca ne fonctionne pas du tout ca me gave

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Mauricette le Jeu 24 Mai 2012 - 13:08

@eric.riquet a écrit:A force de voir toutes ces personnes qui sont emmerdées sans cesse avec leurs machinsmiseurs qui fuient, qui ne fonctionnent pas.......à la fois, je suis déçu pour elles.....et en même temps, j'ai le sang qui chauffe.
Qu'on arrête de nous pondre sans cesse des nouveaux bidules....et qu'on s'arrange pour que ce qui existe fonctionne Twisted Evil

Bien dit!
Et nous cherchons que ca, un bon matos qui fonctionne point barre!
Au lieu de développer sans cesse des nouvelles versions, ils devraient se contenter d'en faire des corrects qui FONCTIONNENT!

Mauricette
Grand contributeur
Grand contributeur

Nombre de messages : 1491
Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par e.acoulon le Jeu 24 Mai 2012 - 16:08

ben oui, si t'as plus de matos tu risque une rechute de tueuses... anger5
...mais tout à fait d'accord ... TROP DE MATOS !!!

...en deux mois ça m'a coûté presque aussi cher que mes tueuses !!! affraid mais bon... d'un autre côté je ne fume plus !!! et le but n'était pas de faire des économies...
...et puis ça va venir aussi les économies...
...je sais je me rassure tout seul... anger6 mdr combat

e.acoulon
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 290
Age : 53
Localisation : 91 ESSONNE / 75020 PARIS
eCig : Provari mini B/R- Vmax - V8VV - UDT-L - VV350 - Ego T -
DID - Anolis -Iguane(génésis) - Rainbow V2- Ego UFO - DCTank - stardust -


Liquide DIY
Date d'inscription : 26/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Jeu 24 Mai 2012 - 18:55

Bon c'est bon pour moi je renvoi a l'expéditeur mon ato et le probleme est reglé en meme temps l'autre marche donc ca va. Sinon je suis pas decu car je fume deja plus k 5 tueuse par jour avant 25

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Mauricette le Jeu 24 Mai 2012 - 19:10

Bravo Lulu, 5 contre 25, c'est excellent.
Quelques galères pour le matos au début c'est normal j'ai l'impression.
Courage!

Mauricette
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1491
Age : 53
Localisation : Ile Maurice
eCig : Istick Pico 75 W, Istick TC 40 W, mini Nautilus, Cubis Pro mini, eGoT 650, Twist 1000, Vmax, stardusts, Vivi nova, Vivi Stardust, DCT


Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par zelie le Jeu 24 Mai 2012 - 19:26

oui le matos c est terrible c est pour ca que j en ai un stock !
de quoi tenir un siege!! lol2

zelie
Super contributeur
Super contributeur

Féminin Nombre de messages : 3699
Age : 50
Localisation : vaison la romaine
eCig : kr808
ego T 1000
eGo T upgrade 2200
eGo twist
Provari * meca *
*Igo L * vision eternity * AGA T * A7 *Taifun GT *ect...

Date d'inscription : 28/03/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par fabbille le Jeu 24 Mai 2012 - 19:54

A part pour la beauté de la pièce c'est aussi pour ça que beaucoup de gents passent aux MOD. Un full meca y a rien de tel.
Mais t'as encore le temps d'y penser LOL

fabbille
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 223
Age : 41
Localisation : Normandie Seine-maritime
eCig : FabBox
Date d'inscription : 14/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Sam 26 Mai 2012 - 15:34

Oulallala Fabbile tu parle deja trop technique pour moi la !! lol

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lydian le Sam 26 Mai 2012 - 16:33

Quand tu met ton ATO sur la batterie et que tu appuis (en enlevant le tank, le truc que tu rempli de liquide), est-ce que tu entend un crepitement?

lydian
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 128
Age : 31
Localisation : Laon
eCig : Gus telescopic v1 Sanded
The Russian
Date d'inscription : 18/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Moushe le Sam 26 Mai 2012 - 20:36


Faut parler gentiment à sa batterie, Lulu !! friendship2

OK, je sors stupid1

Moushe
Maître contributeur
Maître contributeur

Nombre de messages : 8013
Age : 52
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Le Gitan le Sam 26 Mai 2012 - 22:26

Tu es d'ou Lulu ? t'as pas mis ton profil à jour.

Je te dis ca car l'ideal serait qu'un vapoteur "experimenté" puisse de montrer ca de visu.

Le materiel, comment ca fonctionne, differents liquids etc. Des trucs basiques mais qui te permettraient de te familiariser avec la e-cig, car c'est vraiment la solution idéale pour arrêter les clopes (et dans ce domaine je sais de quoi je parle - et je ne suis pas le seul)

Courage, tu vas y arriver Wink

Le Gitan
Super contributeur
Super contributeur

Masculin Nombre de messages : 3061
Localisation : 77 N
eCig : Provari - Vinci
Liquids Halo : Captain Jack - HX3 - Longhorn
Spoiler:
Il a un rire de voyou
Dans le fond des yeux ses amis
Il a le cœur au bord des coups
Le Gitan, le Gitan, le Gitan, le Gitan
Un peu renard, un peu loup
Il sort le jour ou bien la nuit
Ce qu' on dit de lui il s' en fout
Le Gitan, le Gitan, le Gitan, le Gitan, que tu ne connais pas

Date d'inscription : 10/01/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Leio le Dim 27 Mai 2012 - 0:02

Pour ceux qui ont raté le début enfin le "milieu" :
@lulu21 a écrit:Bon c'est bon pour moi je renvoi a l'expéditeur mon ato et le probleme est reglé en meme temps l'autre marche donc ca va. Sinon je suis pas decu car je fume deja plus k 5 tueuse par jour avant 25

Very Happy

_________________
La vape en une leçon : Zen pas de stress (eqium)

...

Leio
Modérateur
Modérateur

Nombre de messages : 24642
Age : 101
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par lulu21 le Ven 1 Juin 2012 - 0:07

Je viens du coté de nancy 54, j'ai une question est-ce normal que le liquide devienne brun un peu comme ca ? c'est un peu chiant quand meme !! sinon quel liquide est le mieux ?

lulu21
Nouveau membre
Nouveau membre

Féminin Nombre de messages : 17
Age : 29
Localisation : 54
eCig : ECO T
Date d'inscription : 22/05/2012

Revenir en haut Aller en bas

mauvais Re: Ca ne fonctionne pas du tout ca me gave

Message par Ptiloup le Lun 4 Juin 2012 - 20:24

oui pour l'evolution du liquide dans le temps c'est normal qu'il réagisse a la chaleur, a la lumière etc.... sans compter les petits résidus de la résistance qui peuvent se transférer au réservoir.

Y'a aucun soucis de ce coté la, meme si la couleur de mes liquides change, leur efficacité et rendu sont toujours les memes....

pour les meilleurs liquides, ca c'est assez perso car ce que j'aime tu n'apprécieras pas forcément. Le mieux est de parcourir la section concernant les liquides et de lire les descriptifs postés pas les testeurs. La au moins, tu pourras te faire une idée.

Ptiloup
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1801
Age : 41
Localisation : Fontainebleau (77)
eCig : Alpha Ultramax RES + atos HH357 ou AVA LR
Silver Bullet Black 3.7v et Kayfun Lite
Vamo V2 + Global Tank RR + Carto BOGE
Spinner Vision + Evod BCC ou T3s

Joker VV HS...... Snif, excellent MOD.

Boba / Gorilla / Grumpy / Freedom Juice
DIY a 80%
Date d'inscription : 27/09/2011

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum