24 heures sur le forum
Sujets actifs du jour
Derniers sujets
» [ARTICLE 15/04/2021] vapingpost.fr : les idiots utiles de Big Tobacco
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyAujourd'hui à 7:05 par Franck

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyHier à 21:37 par copiercoller

» Un passant...
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyHier à 17:51 par Leio

» Avis sur le voodoo the fabulous
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyHier à 13:41 par Avanille

» (TALC) Vous écoutez quoi ???... comme truc ???
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyHier à 10:28 par JOUJOU

» (TALC) Vous regardez quoi ??? ... comme truc ?
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptySam 17 Avr 2021 - 19:12 par JOUJOU

» Converter Box d'Ambition Mods : une box ou un tube selon votre choix
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptySam 17 Avr 2021 - 19:02 par Franck

» e-cigmag invite à participer à une consultation européenne sur les taxes
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptySam 17 Avr 2021 - 18:04 par JOUJOU

» le post qui detend ...
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyVen 16 Avr 2021 - 19:15 par papillon

» Le vapotage endommagerait moins l’ADN des cellules que le tabac
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyJeu 15 Avr 2021 - 20:45 par JOUJOU

» [ARTICLE 05/04/2021]24hsante.com - Sevrage tabagique : quelles sont les méthodes les plus efficaces ?
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyMer 14 Avr 2021 - 12:09 par marcuche

» Les Box à ato déporté (BAD) ou SBS (Side By Side en anglais)
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyMar 13 Avr 2021 - 22:20 par sucredange

» [ARTICLE 08/04/2021] letelegramme.fr : Dans le Nord-Finistère, des distributeurs de liquides de cigarettes électroniques font leur apparition
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyLun 12 Avr 2021 - 20:12 par Franck

» Cabeo DL/MTL RTA - Toutes versions
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyLun 12 Avr 2021 - 16:22 par JOUJOU

» L'istick Pico 2 d'Eleaf : le retour de la Pico
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyLun 12 Avr 2021 - 11:05 par Leio

» Abyss par DOVPO/Suicide Mods
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyDim 11 Avr 2021 - 20:54 par cnefracasse

» 10 ans de vape : le bilan en termes d'efficacité et de santé
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyDim 11 Avr 2021 - 18:28 par Franck

» ["ARTICLE" 10/04/2021] mercatoshow : 30 Meche Cigarette Electronique les mieux qualifiés
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyDim 11 Avr 2021 - 18:18 par Franck

» [ARTICLE 07/04/2021] vapingpost.fr : Marvel se lance dans la propagande antivape
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyDim 11 Avr 2021 - 18:08 par sanatorium

» [ARTICLE 05/04/2021] trustmyscience.com : cigarette électronique et e-liquides : la grande mise au point
HELP :( Lavatube ne marche plus au bout de 3 semaines... EmptyDim 11 Avr 2021 - 17:15 par JOUJOU

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les publications du petit forum
Comment mettre une bannière "j'ai arrêté de fumer depuis..." dans sa signature ?

Lun 29 Mar 2021 - 20:15 par Franck

Bonjour à toutes et tous, Very Happy


J'en profite pour informer (ou rappeler) comment mettre dans sa signature une bannière indiquant depuis combien de temps on a arrêté de fumer. Mine de rien, en plus de mettre un peu de couleur sur le forum, cette bannière permet de se motiver lorsqu'on arrête le tabac et que l'on passe à la vape. Généralement, au début, on ressent un peu de fierté en …

Commentaires: 0

Quelques petites nouveautés pour le forum

Dim 28 Fév 2021 - 18:32 par Franck

Le forum a été enrichi de quelques nouveautés. Rien de révolutionnaire mais des petites choses qui, je l'espère, vont rendre votre utilisation du forum plus agréable. Very Happy

Les plus grandes nouveautés se trouvent sur la version mobile du forum. 
En effet, Formactif vient d'intégrer un éditeur dans les messages. Certes, pour l'instant, c'est assez léger mais cela vous permettra de mettre …

Commentaires: 6

Licence
Creative Commons License Site interdit aux moins de 18 ans

HELP :( Lavatube ne marche plus au bout de 3 semaines...

Aller en bas

fach? HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Prypiat54 Ven 28 Juin 2013 - 3:53

Bonjour,

Je vapotais devant mon ordi, tout allez bien jusqu'au moment ou mon Lavatube lambo 4.0 n'envoyait plus de vapeur.

J'ai un protank kanger dessus. J'ai essayé de remettre du liquide et mettre une résistance neuve. Rien n'y fait.. A part un moment ou j'ai eu une seule bouffée de vapeur puis rien..

J'ai aussi testé une autre pile (AW IMR), mais rien n'ont plus.

Il s'allume toujours, mais quand je lui demande l'impédance de la résistance, le mod ne réagit pas..

Je comprends pas.. Faux contact quelque part ?

IL n'est jamais tombé pour info.

Merci à vous

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Darkwillou Ven 28 Juin 2013 - 7:32

Ça me le fait malheureusement sur sur le Vamo avec un de mes protank qui ne fait pas contact la solution est de tirer le plot du connecteur positif ou de trouver un adapteur 510/510 il me semble après essai avec un autre atomiseur pour voir si c'est le plot du leva tube ou du protank Wink

Darkwillou
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 80
Age : 30
Localisation : Bordeaux
Matériels : _provari
_vamo V2
_megalodon
_Vmax
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Invité Ven 28 Juin 2013 - 7:37

Ca doit être le contact de ton protank. Avant tout essaie un autre clearo pour voir si celui-la fonctionne. Si c'est le cas, alors c'est ton protank. Tu peux essayer délicatement de faire redescendre le plot de contact de ton protank, et de ne pas trop fort quand tu le visses sur ton lava.Wink

Invité
Invité


Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Prypiat54 Ven 28 Juin 2013 - 15:51

Je viens de tester d'autres clearo dessus chez un revendeur, rien n'y fait. Mon kanger protank marche très bien lui. Du coup il ma prêté une egoC twist 1000mah en attendant.

Je vais renvoyé la lavatube à l'autre revendeur pour la garantie (6mois).

Merci pour vos conseils, je reste encore assez troublé par les raisons de cette panne.

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Invité Ven 28 Juin 2013 - 16:04

Il y a aussi quelques précautions à prendre avec nos mods ! notamment lorsqu'on change d'accu !
J'ai vu dans quelques vidéos de démonstration de mod, le changement d'accu : soit le mod a la tête en bas et l'accu arrive à toute vitesse sur le système électronique (pour ceux qui ne sont pas protégés) avec lequel il entre en contact avec plus ou moins de violence, ou même à l'horizontal avec le même brut, le "ploc" que fait l'accu enfilé avec élan dans le tube.

Un peu de douceur avec notre matos ne nuit pas à la virilité de certains Very Happy... (je n'ai vu que des vidéos de messieurs... pas de dames, mais ça veut pas dire que certaines ne font pas de même.) Wink

Invité
Invité


Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Prypiat54 Ven 28 Juin 2013 - 16:19

Tout a fait vrai, d'ailleurs j'ai toujours fais super gaffe lorsque je rentré l'accu. Je sais que c'est pas un canon à mortier Smile

D'ailleurs le vendeur toute à l'heure n'a pas pris la même précaution...j'ai fais la grimace, et j'ai rien dis mais bon....

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Invité Ven 28 Juin 2013 - 16:24

essayes de remonter délicatement ton plot central du lavatube avec la pointe d'couteau..

Invité
Invité


Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par duchbrok Ven 28 Juin 2013 - 16:26

salut...

tout les lava on le même défaut...( j en ai eu quelques un des v1 et v2 )

l isolant du plot central de ton connecteur 510 est trop mou.. il s enfonce quand tu met ton ato dessus.....
et il ne fait plus contact avec l ato.. faut le remonté avec une petite pointe en le bougeant de chaque côté,.... pas comme un sauvage sinon adios le connecteur.....

duchbrok
duchbrok
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 7378
Age : 54
Localisation : pas loin de la Yaute
Matériels : toujours plus qu il n en faut
Date d'inscription : 01/11/2012

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Invité Ven 28 Juin 2013 - 16:35

Merci Duchbrol pour l'info.

J'ai un lava aussi, depuis 1 mois et je m'en sers tous les jours. Je fais attention lorsque je visse un ato dessus, je ne visse jamais à fond, jusqu'à ce qu'il ne tourne plus c'est tout. (Chui un peu maniaque avec mes affaires, vous l'aurez deviné ! Razz  )

En plus ça laisse plus d'espace pour l'air et c'est tout bénéf !

En espérant que ces précautions suffiront pour m'éviter le remontage de plot, pace que là je le sens pas bien ! Evil or Very Mad  affraid

Invité
Invité


Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Prypiat54 Ven 28 Juin 2013 - 16:52

oui j'ai essayé délicatement, mais ça ne fonctionne pas plus :-/

J'aurai aimé éviter un renvoi et me débrouiller avec votre aide, mais sérieusement je vois pas ce que je peut faire de plus. Et si je commence à le démonter, la garantie va sauter j'imagine..

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par duchbrok Ven 28 Juin 2013 - 17:04

@Prypiat54 a écrit:oui j'ai essayé délicatement, mais ça ne fonctionne pas plus :-/

J'aurai aimé éviter un renvoi et me débrouiller avec votre aide, mais sérieusement je vois pas ce que je peut faire de plus. Et si je commence à le démonter, la garantie va sauter j'imagine..


oui.. plus de garantie....si tu connais pas un peu ne le touche pas et renvoye direct chez le vendeur... c est mieux...

tina ....

tu peux quand même monté tes ato dessus.. faut juste voir la longeur des plots... mais bon faut toujours être délicat avec ...même avec un provari.. Very Happy 

me fait pas de soucis pour toi.... maniaque.....Wink
duchbrok
duchbrok
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 7378
Age : 54
Localisation : pas loin de la Yaute
Matériels : toujours plus qu il n en faut
Date d'inscription : 01/11/2012

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Invité Ven 28 Juin 2013 - 19:41

@ Duchbrok

mais heuuuu ! j'aimerai bien qu'on se fasse un petit peu de souci pour moi de temps en temps, juste un tout petit peu hein ? steplait ! Razz  bounce 

@ prypiat

Evites de démonter ton lava, renvoies-le et tu en auras un tout neuf s'ils ne peuvent pas trouver la panne et le réparer. J'espère que tu as autre chose en stock pour vaper ! sinon je comprends ton stress ! Allez ça ira mieux quand il reviendra  kiss1

Invité
Invité


Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par zzubbione Sam 29 Juin 2013 - 18:57

...

-___-

faudrait un jour qu'on arrete avec cette histoire de "ploc" de batterie.....

c'est faux.

aucune chance de peter un mod en enfilant votre accus... sauf si vous y allez avec un fusil à pompe.

quand vous entendez votre "ploc"... c'est un force de quelque cm/kg..... autant dire rien. un pet de bébé est plus violent.

pour le provari (et je sais de quoi je parle) une force de 60 m/kg... ne fait rien. rien du tout. keudalle.

tout ça pour dire arretez de flipper sur le "ploc" des accus... ça n'a aucune incidence. même sur le pire mod chinois a 2 balles. sauf si vous mettez votre accu à coup de marteau....

voilà... juste j'en avait ras le bol de cette histoire à la con.
zzubbione
zzubbione
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 173
Age : 40
Localisation : 78700
Matériels : ...
Date d'inscription : 08/05/2013

Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par Invité Sam 29 Juin 2013 - 19:12

Tu as le droit de penser ce que tu veux zzubbione, inutile de te mettre en pétard et d'être grossier pour autant !

Si prendre soin de son matos te défrise, ça ne regarde que toi !

Invité
Invité


Revenir en haut Aller en bas

fach? Re: HELP :( Lavatube ne marche plus au bout de 3 semaines...

Message par duchbrok Sam 29 Juin 2013 - 21:05

Zzub
Mon poto ... On parle pas des ploc de contact du mod ...
Mais du plot du connecteur 510:D 
duchbrok
duchbrok
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 7378
Age : 54
Localisation : pas loin de la Yaute
Matériels : toujours plus qu il n en faut
Date d'inscription : 01/11/2012

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum