Derniers sujets
» reconstructible istick pico 75w melo 3
Aujourd'hui à 11:10 par Blixow

» Liquide à prix imbattable !
Aujourd'hui à 10:37 par Jimm

» Narda : naissance d’un plateau révolutionnaire
Aujourd'hui à 10:30 par Jimm

» le post qui detend ...
Aujourd'hui à 6:36 par antique73

» Test du Koddo Pod Nano: les minis "tout-en-un" mettent leur grain de sel !
Aujourd'hui à 1:44 par Vieux Pat

» Kayfun Prime
Aujourd'hui à 1:38 par Vieux Pat

» Nouveau jeu pour ceux qui ont ENCORE du temps à perdre.
Aujourd'hui à 1:05 par gardaneV2

» avez vous encore envie de clope de temps en temps sans céder à cette envie
Aujourd'hui à 0:16 par Jimm

» [full setup mod méca] épisode 9: head et hadaly : la revue trop sérieuse
Hier à 23:08 par Pascale

» Bonjour bonsoir
Hier à 21:46 par BAT1

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
Hier à 16:35 par orobouros

» [Musique] Originaux et reprise
Hier à 14:49 par BAT1

» Mode boulet [On]
Hier à 12:12 par Jimm

» [Debutant] Aucun gout mais l'odeur est très présente
Hier à 11:54 par Pascal1969

» nouveau vapoteur
Hier à 9:50 par Vekthaur

» Le fabricant chinois de liquides HiLiQ débarque en Europe
Hier à 9:39 par cnefracasse

» (TALC) Vous écoutez quoi ???... comme truc ???
Dim 19 Nov 2017 - 23:23 par Rico73

» [mékilékon] n°144 :pourquoi est-ce qu'on a envie de pisser toutes les fois qu'on vient de trouver la bonne position pour dormir ?
Dim 19 Nov 2017 - 15:25 par Elixir

» Les murs ont la parole.
Dim 19 Nov 2017 - 14:00 par Pashmina

» Premières questions de débutante
Dim 19 Nov 2017 - 12:50 par Blixow

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

Help :( Mon lavatube ne marche plus au bout d'une semaine :(

Voir le sujet précédent Voir le sujet suivant Aller en bas

besoin daide Help :( Mon lavatube ne marche plus au bout d'une semaine :(

Message par Prypiat54 le Ven 14 Juin 2013 - 19:26

Bonjour,

Cela fait une semaine que j'ai mon lavatube, tous se passe bien. Hier je met une resistance de 2.5ohms neuve, et j'ai pu vapoter tranquil toute la soirée.

Mais cet aprem-midi, j'ai ressenti une baisse du volume de la vapeur, puis en testant ma resistance, mon petit ecran affiche des valeurs entres 7 et 10, au lieu des 2.5 ohms comme ça me l'affiché la veille.

Bref, j'essaye de tirer dessus, j'ai presque aucune vapeur qui en resort Sad

Lavatube lambo 4.0 + kanger protank

merci

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

besoin daide Re: Help :( Mon lavatube ne marche plus au bout d'une semaine :(

Message par Prypiat54 le Ven 14 Juin 2013 - 19:29

Voilà maintenant qu'il m'affiche "F1" quand je teste la résistance.

Malheureusement je n'ai aucune notice pour traduire Sad

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

besoin daide Re: Help :( Mon lavatube ne marche plus au bout d'une semaine :(

Message par bibidochon le Ven 14 Juin 2013 - 19:52

Et en changeant de résistance ?
avatar
bibidochon
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Commentaires : ...obsolète
Nombre de messages : 16787
Age : 99
Localisation : Hagard du Nord
Date d'inscription : 12/01/2012

Revenir en haut Aller en bas

besoin daide Re: Help :( Mon lavatube ne marche plus au bout d'une semaine :(

Message par Prypiat54 le Ven 14 Juin 2013 - 19:56

Je viens de dévisser et revisser ma résistance. Et miracle ça remarche. Je pense donc que c’était un faux contact, enfin j'imagine?

C'est tout de même bizarre tout ca...je reste perplexe

Merci pour ta réponse bibidochon

Prypiat54
Brume (contributeur installé)
Brume (contributeur installé)

Nombre de messages : 51
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

besoin daide Re: Help :( Mon lavatube ne marche plus au bout d'une semaine :(

Message par marco76 le Ven 14 Juin 2013 - 20:08

Voilà ce que l'on trouve sur le web :

"Short Circuit Protection:-
The display will show the below error code when there is a short circuit:
1. F1: resistance for the heating coil of cartomizer is bigger than 0.5R, or smaller than 1.3R
2. F2: resistance for the heating coil of cartomizer is smaller than 0.5R "

avatar
marco76
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 5472
Age : 58
Localisation : Rouen
Matériels :
Mes tests ici:

-Ato Kayfun Lite
-Ato Anguis ModInFrance
-Réo Grand BF
-Kick d'Evolv
-Vmod XL de Vapage
-Galiléo + Ju.ic
-Silver Bullet
-Vape360 6V d'eCigMods
-Clearomiseur Ce2 XL Ultimate /Cartomiseur Dual Coils XL/Ego Méga Dual Coils Smoktech
-DIY et arômes FA de Aromemarket/DIY Eliquidproducer
-Ato 510LR Bridgeless + pump cart
-Ato 510 LR Cisco



Date d'inscription : 16/08/2011

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum