Derniers sujets
» e liquide pas cher
Aujourd'hui à 21:02 par nath

» Boîte à bonheur
Aujourd'hui à 20:52 par copiercoller

» (TALC) Vous écoutez quoi ???... comme truc ???
Aujourd'hui à 20:30 par Pashmina

» Avocado de Geekvape
Aujourd'hui à 20:25 par Morticia30131

» le diy avec des produit solubarome
Aujourd'hui à 20:13 par Den'ice

» Un chat pour échanger
Aujourd'hui à 20:13 par .AleX.

» bases fortement concentrées en nicotine
Aujourd'hui à 19:12 par silos

» Wotofo Serpent Sub Tank Clearo
Aujourd'hui à 17:46 par Djekyll

» faites-vous des provisions de liquides ?
Aujourd'hui à 16:48 par panda76

» c'est peut etre la St Nicolas...
Aujourd'hui à 16:35 par Amélia

» aromes tabac
Aujourd'hui à 16:16 par sanatorium

» ça va saigner ...
Aujourd'hui à 15:36 par savage

» Joint mini nautilus
Aujourd'hui à 15:09 par GillesLL

» Présentation de Fab13
Aujourd'hui à 13:13 par Fab13

» Elefteria !
Aujourd'hui à 13:01 par Fab13

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
Aujourd'hui à 12:06 par Elixir

» feu d'artifice
Aujourd'hui à 8:55 par sneakychouw

» le post qui detend ...
Aujourd'hui à 5:42 par antique73

» La TOGO Mini par Kangertech
Aujourd'hui à 5:24 par Garkham

» les saveur que j ai essayer et super pour moi
Hier à 21:05 par marc

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

probleme nouveau matériel

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 16:40

Bonjour,

Je suis nouveau sur ce forum et je vous contacte car j'ai un problème avec ma e-cigarette.
Je viens de la recevoir aujourd'hui, j'ai:
-une batterie EGO-T upgrade 1000mAh avec cable pour charger en usb
-un stardust v2

Donc je commence par chargée la batterie qui l'était quasiment, en attendant je prépare mon e-liquide 100% PG avec 0 nicotine.
je met mon liquide dans le stardust sans en mettre dans le petit trou du milieu et je le rempli a moitié. Sauf que la quand je vapote en appuyant sur le bouton j'ai ni fumé ni gout ni crépitement...
Jai testé ma batterie avec un voltmetre et elle est bien chargée...

Je vous remercie d'avance pour votre réponse Smile

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par xgaetanx le Mer 21 Aoû 2013 - 16:44

Salut et bien venu sur le fofo.

Je ne vois que deux source à ton problème .
Soit tu as une mauvaise connexion entre ton stardust et ta batterie.(essaie de bien essuyer les pas de vis il arrive par foi que du liquide coule sur la connectique).
Soit ta résistance est péter et la il faut changer ton clearomiseur.

xgaetanx
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 186
Age : 37
Localisation : Toulouse
eCig : Ego, Vamo v2, Evic, K100

Stardust, Evod BCC, Protank, X8, vivi nova stv,A7, I ATTY, Nimbus,
Date d'inscription : 09/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par magnetic le Mer 21 Aoû 2013 - 16:46

elle est allumée ta batterie ? (la petite diode du switch s'allume quand t'appuie dessus ?)

magnetic
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1965
Age : 52
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 16:48

Merci d'avoir répondu aussi rapidement Smile

Je voulais essayer de tester la résistance a l'hometre mais je sais pas vraiment ou mesurer !
Parce que mon clearomiseur est neuf donc ça me paraissait bizarre que la resistance soit déjà claquée

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 16:49

oui la diode s'allume

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par rdicall le Mer 21 Aoû 2013 - 16:50

Tres probablement la resitance effectivement coup de pas de bol

rdicall
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 362
Age : 36
Localisation : yveline
eCig : Innokin svd
Zmax V3 T
Zmax mini
Siguelei #20
Agat2 X2
Rsst
dripper :
A7 X4
Igo L X2



Date d'inscription : 26/06/2013

http://http:\\youtube.com/user/rdicall

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 16:52

Personne sait comment la tester avec un ohmetre ?

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par rdicall le Mer 21 Aoû 2013 - 16:52

Pour mesurer la resistance tu place une broche sur le pas de vis de lato et une au centre sur le pin qui viens toucher la batterie

rdicall
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 362
Age : 36
Localisation : yveline
eCig : Innokin svd
Zmax V3 T
Zmax mini
Siguelei #20
Agat2 X2
Rsst
dripper :
A7 X4
Igo L X2



Date d'inscription : 26/06/2013

http://http:\\youtube.com/user/rdicall

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par Invité le Mer 21 Aoû 2013 - 16:54

c'est 100 pg? quel gout?
C'est rare des mélange rien qu'en 100% PG.
SI c'est de la base, alors c'est normal qu'il n'y ait pas de gout, et si c'est 100 % PG très peu de vapeur vu que c'est la vg qui est la partie du liquide qui fait la vapeur (fumée).
Crépitement, c'est pas toujours obligatoire.
Sinon, cela peut provenir de ton stardust qui est soit mal connecté, soit mort.

un satrdust, faut le laisser s'impregner quelques minutes en position couchée. Mais tu aurais eu un gout de cramé.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 16:56

J'ai rien à l'hometre...
la résistance a donc lâché !

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 16:57

Oui c'est 100 PG et j'ai rajouté un gout d'arome de peche !
Et oui je l'ai mis en position couché

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par Invité le Mer 21 Aoû 2013 - 17:00

si tu n"a rien, à l'ohmètre, cela doit être la résistance. attention que si tu fais tes mélanges toi-même, les mélanges doivent avoir un certain temps de maturation avant d'être consommé. Le temps que les aromes fassent leurs effets. je ne sais pas tes connaissances, donc je te le signale. Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par magnetic le Mer 21 Aoû 2013 - 17:01

en plus, le Stardust V2 n'est pas réparable si je ne me trompe, on ne peut pas changer la résistance (contrairement au V3), ce matériel est un peu obsolète Evil or Very Mad
en tout cas => retour au SAV direct (si SAV il y a Sifflote tu l'as commandé où ?)

magnetic
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1965
Age : 52
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 17:05

sur e-liquide.fr

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Mer 21 Aoû 2013 - 17:13

Et pour répondre à jilou j'ai décidé de les faire moi même parce que sur le site ils en avaient plus des tout prêt !
et la j'ai laissé l'arome pendant 4h et il sent au nez.

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par magnetic le Mer 21 Aoû 2013 - 17:14

tu les appelles, il ne devrait pas y avoir de problème pour remplacer le materiel

magnetic
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1965
Age : 52
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par vod-k-pa le Jeu 22 Aoû 2013 - 14:58

J'ai donc testé mon stardust sur une autre batterie toujours rien.. J'ai testé un autre stardust sur ma batterie et la ça marchait ! résistance morte donc !

En tous cas merci d'avoir répondu aussi vite et à bientôt Very Happy 

vod-k-pa
Nouveau membre
Nouveau membre

Nombre de messages : 9
Date d'inscription : 21/08/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par regis vr6 le Jeu 22 Aoû 2013 - 15:48

@vod-k-pa a écrit:Et pour répondre à jilou j'ai décidé de les faire moi même parce que sur le site ils en avaient plus des tout prêt !
et la j'ai laissé l'arome pendant 4h et il sent au nez.
mdr je les laisse 48 heur mini pour qu il commence a prendre leur gout et ca n est pas parfait
le mieu reste au moin une semaine
ton stardust est hs

regis vr6
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 869
Age : 38
Localisation : dans le 38
eCig : mod
-vmax
-vamo
-Vtr
-Des meca
dct liquinator
vivi nova
portank 1&2
evod bcc
aga t2
Russian
....
Date d'inscription : 05/07/2012

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par regis vr6 le Jeu 22 Aoû 2013 - 15:52


regis vr6
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 869
Age : 38
Localisation : dans le 38
eCig : mod
-vmax
-vamo
-Vtr
-Des meca
dct liquinator
vivi nova
portank 1&2
evod bcc
aga t2
Russian
....
Date d'inscription : 05/07/2012

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par Invité le Jeu 22 Aoû 2013 - 15:54

Bonjour,

Sur ce forum une présentation n'est pas du tout obligatoire, mais c'est plus sympa quand même.

Rendez-vous ici http://www.ecigarette-public.com/f120-presentation-des-nouveaux-membres

Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par Invité le Jeu 22 Aoû 2013 - 15:58

Grillée par Régis. Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par copiercoller le Jeu 22 Aoû 2013 - 16:08

caro : a écrit:"Sur ce forum une présentation n'est pas du tout obligatoire, mais c'est plus sympa quand même."

Le nouveau se sent obligé quand même non ? Wink 
ou alors écrire: " Si tu ne te présente pas ton pseudo sera:" Malpoli 36"  What a Face

copiercoller
Maître contributeur
Maître contributeur

Masculin Commentaires : Non.
Nombre de messages : 7376
Age : 65
Localisation : ville rose
eCig : maternelle : ego 650
primaire : twist (jerk, mash-potatoes ...)
collège : vamo
lycée : istick
fac : aspirator 300W

point PM : 3
Date d'inscription : 06/07/2013

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par regis vr6 le Jeu 22 Aoû 2013 - 16:37

caro1706 a écrit:Grillée par Régis. Wink 

lol! kiss3 

regis vr6
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 869
Age : 38
Localisation : dans le 38
eCig : mod
-vmax
-vamo
-Vtr
-Des meca
dct liquinator
vivi nova
portank 1&2
evod bcc
aga t2
Russian
....
Date d'inscription : 05/07/2012

Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par Invité le Jeu 22 Aoû 2013 - 20:28

ben oui copier, c'est une tradition. Et c'est aussi une manière de voir les connaissances et le matos des nouveaux.
concernant les liquides que tu fais toi-même, certains doivent mariner au minimum une semaine.
Ce qui me parait bizarre, c'est que tu n'aies que de la pg.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme nouveau matériel

Message par Invité le Jeu 22 Aoû 2013 - 21:58

@copiercoller a écrit:
caro : a écrit:"Sur ce forum une présentation n'est pas du tout obligatoire, mais c'est plus sympa quand même."

Le nouveau se sent obligé quand même non ? Wink 
ou alors écrire: " Si tu ne te présente pas ton pseudo sera:" Malpoli 36"  What a Face

Pourquoi copiercoller, tu crois que je n'ai pas bien fais de demander qu'il se présente.
Quand tu est venu sur ce forum, tu ne t'es pas présenter toi ? tu ne trouve pas ma demande normale ?.

Invité
Invité


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum