Derniers sujets
» [SOVAPE] Financement du Sommet de la Vape du 17 au 25 février
Aujourd'hui à 11:24 par Madcat

» Une Nina aux enchères au profit de la Sovape
Aujourd'hui à 11:20 par laurent 13-4

» Anniversaire du 21/02/17
Aujourd'hui à 9:49 par Siou

» ProVape c'est fini :'(
Aujourd'hui à 9:31 par Den'ice

» un DIY et ça repart ...
Aujourd'hui à 0:15 par laurent 13-4

» Hsmok Problème validation commande
Hier à 17:37 par djo51300

» La vape pour les nuls - chapitre 1 : la vape, c'est quoi ?
Hier à 12:38 par Izibelle

» 1 an déjà que je sens bon...
Hier à 10:00 par Siou

» [FOGGER v7] circulez y'a plus rien à voir ...
Hier à 1:21 par leanouk

» LA VITRINE DES MODS
Lun 20 Fév 2017 - 21:25 par Den'ice

» Les modèles qui ont marqué 2016 (Maintenant qu'on a un peu de recul)
Lun 20 Fév 2017 - 21:07 par martin32

» le post qui detend ...
Lun 20 Fév 2017 - 17:36 par Vieux Pat

» [accus]: ah bon ???
Lun 20 Fév 2017 - 16:03 par Madcat

» Evic VTC Mini - Entretien -Réparation
Lun 20 Fév 2017 - 13:46 par Hy

» Différents Accus
Lun 20 Fév 2017 - 13:18 par Garkham

» Clearomiseur Ferotank de Fumytech : il y a des moments où l'on fait des conneries mais on se marre quand même
Lun 20 Fév 2017 - 13:04 par Garkham

» chaine sur la vape pour répondre a des demandes du petit forum.
Lun 20 Fév 2017 - 11:50 par savage

» [ARTICLE 16/02/17] vapoteurs.net : Un marché qui s’essouffle ou plutôt qui se professionnalise
Dim 19 Fév 2017 - 13:59 par Loki

» La boite à talents du fofo
Sam 18 Fév 2017 - 23:51 par Rico73

» Problème smok alien 220w
Sam 18 Fév 2017 - 20:13 par Erwan.cwyl

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

Petit problème avec Fogger V5

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème avec Fogger V5

Message par Skealer le Dim 11 Jan 2015 - 17:18

Bonjour à tous,

Alors voilà, j’espérais trouver conseils car après plusieur essais je suis toujours coincé.

J'ai acquis récemment un fogger v5 (relativement peu pratiques sur certains points, et notamment sur le système d'arrivée de liquide). J'ai un souci de resistance générale, je contrôle au mutimètre les différents paramètre j'ai 3.6 V de sortie au niveau du mod, 1.3 ohms pour le double microcoil avec coton sur le plot de l'ato. Premières barres excellentes, puis explosion de la valeur de resistance au bout d'une 20 aine de taffes. Après mon premier doute je contrôle une résistance à 6 ohms, deuxième fois ca avait dépassé les 10. Je pense à une noyade de l'ato, j'ai essayé différent dosage de coton au niveau des entrée, rien n'y fait. Ce fogger est une vraie merveille ahah.
Si quelqu'un a une expérience avec cet animal j'en serais reconnaissant !

Cordialement !

Skealer
Nouveau membre
Nouveau membre

Nombre de messages : 19
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Petit problème avec Fogger V5

Message par antique73 le Dim 11 Jan 2015 - 17:34

tu utilise les vis ou les plots pour fixer tes coils ?, si tu utilise les plots il est probable que le soucis vienne de là ...

antique73
Kasi modo
Kasi modo

Masculin Commentaires : c'est pas d'ma faute
Nombre de messages : 2117
Age : 49
Localisation : Savoie
eCig : deux ou trois trucs et un KRAKEN

Date d'inscription : 02/04/2014

Revenir en haut Aller en bas

Re: Petit problème avec Fogger V5

Message par Skealer le Dim 11 Jan 2015 - 17:44

J'ai utilisé les plots (autant tester l'innovation de mon nouveau jouet), je vais virer tout ça et je reteste. Je tiens au jus.

Skealer
Nouveau membre
Nouveau membre

Nombre de messages : 19
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Petit problème avec Fogger V5

Message par Skealer le Dim 11 Jan 2015 - 22:13

Bon et bien tout est remonté, ça envoie bien, je vais éviter d’enchaîner pour laisser du temps au temps. J'ai remplacé les plots par les vis. On va voir, ca m'a l'air moins variable quand même, plus de régularité. Ensuite les valeurs que j'ai donné sont probablement fausse, j'ai aussi mon ohmmètre qui déconne, je fais les test a chaque fois et j'ai toujours 0 ou 0.1. Là quand je fais touche-touche ca me met des valeurs aléatoire entre 0.3 et 14 ohms selon comment je bouge le boitier... Faux contact ou autre... là c'est trop poussé pour moi. Je crois bien que c'est mort.

Merci à toi en tout cas, c'est tout bete mais les vis m'ont l'air tout de même une meilleure alternative, mais je pense très vite repasser sur un autre...son seul veritable avantage est le remplissage par le haut, et le réglage d'air flow est pas terrible terrible je trouve.

Skealer
Nouveau membre
Nouveau membre

Nombre de messages : 19
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Re: Petit problème avec Fogger V5

Message par antique73 le Lun 12 Jan 2015 - 5:27

sinon vérifie que tu as pas coupé ton coil en serrant les vis un peu trop fort, c'est fréquent sur le v5.

antique73
Kasi modo
Kasi modo

Masculin Commentaires : c'est pas d'ma faute
Nombre de messages : 2117
Age : 49
Localisation : Savoie
eCig : deux ou trois trucs et un KRAKEN

Date d'inscription : 02/04/2014

Revenir en haut Aller en bas

Re: Petit problème avec Fogger V5

Message par Skealer le Lun 12 Jan 2015 - 10:59

Bonjour à tous. Et bien plus de problèmes, c'étais donc bien un souci venant des plots vu que je n'ai pas changé les coil qui
étaient encore correctes.. Merci !

Skealer
Nouveau membre
Nouveau membre

Nombre de messages : 19
Date d'inscription : 11/01/2015

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum