Derniers sujets
24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

[Résolu] Pas de fumée et clignotements

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Pas de fumée et clignotements

Message par fran le Sam 28 Fév 2009 - 16:52

bonjour,
j'ai ma dse901 depuis 2 jours et je n'obtiens pas de fumée et en plus la cigarette clignote tout de suite quelque soit la batterie mise. Je vien de mettre une batterie bien chargée et une recharge neuve
merci de bien vouloir m'éclaircir

fran
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 665
Localisation : provence
eCig : generique cybergig DSE901 et DSE101, ciglig DSE901, Ecoo'one USB, Eliquide 510
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par rno le Sam 28 Fév 2009 - 18:45

si tu as essayé avec les 2 batteries bien chargées c'est probablement ces dernières ou le chargeur de foutu, vaut mieux appellé le sav
Est-ce que le chargeur semble fonctionner (reste rouge un certains temps puis passe au vert) ?

rno
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 4407
Age : 40
Localisation : Belgique
Date d'inscription : 23/07/2008

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par fran le Sam 28 Fév 2009 - 19:22

jusqu'a maintenant il passait tout de suite au vert et cette fois ci il reste rouge

fran
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 665
Localisation : provence
eCig : generique cybergig DSE901 et DSE101, ciglig DSE901, Ecoo'one USB, Eliquide 510
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par jc147 le Sam 28 Fév 2009 - 19:45

Attends qu'il passe au vert et tiens nous au courant.

jc147
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 577
Age : 33
Localisation : Alpes Maritimes (06)
eCig : Vision Spinner 1300mah + Protank-II
Anciennes : Joyetech eGo-C2, 808, 808 Turbo, Halo G6
Date d'inscription : 13/11/2008

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par fran le Sam 28 Fév 2009 - 20:02

ok merci pour le moment il est toujours au rouge ce qui n'étais pas encore arrivé

fran
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 665
Localisation : provence
eCig : generique cybergig DSE901 et DSE101, ciglig DSE901, Ecoo'one USB, Eliquide 510
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par jc147 le Sam 28 Fév 2009 - 21:10

A bein voila, c'est rassurant, moi il m'arrive sur ma 8084 que le chargeur soit capricieux et je suis obligé de la visser puis re-dévisser deux/trois fois la batterie pour que le chargeur passe au rouge...

Donc rassure toi, je pense que ça devrait aller.

jc147
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 577
Age : 33
Localisation : Alpes Maritimes (06)
eCig : Vision Spinner 1300mah + Protank-II
Anciennes : Joyetech eGo-C2, 808, 808 Turbo, Halo G6
Date d'inscription : 13/11/2008

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par fran le Sam 28 Fév 2009 - 21:51

le voyant est toujours au rouge depuis 18H ce soir et je me suis aperçue qu'au moindre mouvement (il est sur un meuble) lorsque le chat passe par là il passe au vert et il y reste je vais donc le mettre à l'abri et attendre jusqu'à demain matin

fran
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 665
Localisation : provence
eCig : generique cybergig DSE901 et DSE101, ciglig DSE901, Ecoo'one USB, Eliquide 510
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par Belgica14 le Sam 28 Fév 2009 - 22:39

@fran a écrit:le voyant est toujours au rouge depuis 18H ce soir et je me suis aperçue qu'au moindre mouvement (il est sur un meuble) lorsque le chat passe par là il passe au vert et il y reste je vais donc le mettre à l'abri et attendre jusqu'à demain matin

Salut fran, tu doit surement avoir un mauvais contact dans ton chargeur, ce qui explique tes problèmes de fonctionnement. Mon premier chargeur était défecteux (il devait manquer la douille filetée et je devais mettre un élastique pour maintenir la batterie en contact avec le chargeur.
Tu sais en Chine je pense qu'ils ne doivent pas perdre leur temps a essayer les accessoires en fin de chaine de montage. C'est pour cela que ce serait bien qu'un fabricant Français ou Européen ce lance dans la fabriction de la e-clop.

Belgica14
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 85
Age : 48
Localisation : Caen ( basse Normandie ), Belge d'origine
eCig : kit01 et kit03 Cigarelec, joye510
Date d'inscription : 30/12/2008

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par fran le Dim 1 Mar 2009 - 18:49

victoire cheers ça marche
je ne suis qu'a ma 2éme tueuse aujourd'hui et hormis ce goût sucré que je trouve un peu ecoeurant je pense que je vais m'y habituer rapidement
un grand merci pour vos conseils avisés

fran
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 665
Localisation : provence
eCig : generique cybergig DSE901 et DSE101, ciglig DSE901, Ecoo'one USB, Eliquide 510
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par jc147 le Dim 1 Mar 2009 - 19:02

De rien, c'est avec plaisir ! Smile

Par contre, pour le gout sucré, ne t'inquiète pas, c'est les cartouches d'origines, je te conseil de rapidement acheter du liquide.

jc147
Moyen contributeur
Moyen contributeur

Masculin Nombre de messages : 577
Age : 33
Localisation : Alpes Maritimes (06)
eCig : Vision Spinner 1300mah + Protank-II
Anciennes : Joyetech eGo-C2, 808, 808 Turbo, Halo G6
Date d'inscription : 13/11/2008

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par fran le Dim 1 Mar 2009 - 19:08

j'ai pris du liquide que je vais tester dès demain car alors que j'ai plutot gaspillée mes 1éres cartouche puisque je n'avais rien celle ci me dure presque la journée.
Désolée je n'avais pas pensé à indiquer que le problème était résolu

fran
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 665
Localisation : provence
eCig : generique cybergig DSE901 et DSE101, ciglig DSE901, Ecoo'one USB, Eliquide 510
Date d'inscription : 15/02/2009

Revenir en haut Aller en bas

Re: [Résolu] Pas de fumée et clignotements

Message par Belgica14 le Dim 1 Mar 2009 - 21:39

@fran a écrit:victoire cheers ça marche
je ne suis qu'a ma 2éme tueuse aujourd'hui et hormis ce goût sucré que je trouve un peu ecoeurant je pense que je vais m'y habituer rapidement
un grand merci pour vos conseils avisés

Salut fran, pour le gout sucré, pour moi c'est un gout que j'aprécie et que j'estime un plus par rapport a une vrai cigarette. Mais les gout et les couleurs c'est propre a chacun Wink

Belgica14
Mini contributeur
Mini contributeur

Masculin Nombre de messages : 85
Age : 48
Localisation : Caen ( basse Normandie ), Belge d'origine
eCig : kit01 et kit03 Cigarelec, joye510
Date d'inscription : 30/12/2008

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum