Derniers sujets
» Concours Avatar de Noël 2016
Aujourd'hui à 15:06 par antique73

» Le Tender de Simuran
Aujourd'hui à 14:48 par Bafien

» [mékilékon] n°97 :le champignon n'a pas de sexe, l'inverse n'est pas toujours vrai
Aujourd'hui à 14:35 par gardaneV2

» Dur, dur, pour nos voisins Belges
Aujourd'hui à 13:39 par Elixir

» les saveurs que j'ai essayées et super pour moi
Aujourd'hui à 11:47 par Siou

» LA VITRINE DES MODS
Aujourd'hui à 11:33 par fwa

» e liquide pas cher
Aujourd'hui à 10:07 par Morticia30131

» le post qui detend ...
Aujourd'hui à 6:06 par antique73

» le diy avec des produit solubarome
Aujourd'hui à 2:15 par gardaneV2

» Un chat pour échanger
Hier à 23:08 par Rico73

» faites-vous des provisions de liquides ?
Hier à 23:00 par crapouillette66

» c'est peut etre la St Nicolas...
Hier à 22:51 par Loki

» ça va saigner ...
Hier à 22:26 par copiercoller

» Avocado de Geekvape
Hier à 21:51 par Djekyll

» Boîte à bonheur
Hier à 20:52 par copiercoller

» (TALC) Vous écoutez quoi ???... comme truc ???
Hier à 20:30 par Pashmina

» bases fortement concentrées en nicotine
Hier à 19:12 par silos

» Wotofo Serpent Sub Tank Clearo
Hier à 17:46 par Djekyll

» aromes tabac
Hier à 16:16 par sanatorium

» Joint mini nautilus
Hier à 15:09 par GillesLL

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

batterie qui charge pas.... problème de compatibilité avec le chargeur...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

besoin daide Re: batterie qui charge pas.... problème de compatibilité avec le chargeur...

Message par Leio le Mer 11 Juil 2012 - 1:10

4,2V oui c'est la tension de charge d'une li-ion 3,7V à 3V tu n'aura rien car ton accus ne doit pas descendre sous les 3,2V.

C'est bizzarre ce 3V sur ton chargeur car ce n'est pas non plus la tension de charge d'une 3V (qui doit être autour de 3,4V) :S

Leio
Modérateur
Modérateur

Nombre de messages : 24656
Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

besoin daide Re: batterie qui charge pas.... problème de compatibilité avec le chargeur...

Message par Leio le Mer 11 Juil 2012 - 1:19

Le 3V c'est pour charge des 3,2V LiFePO
Ici, si c'est bien ton chargeur Wink

_________________
La vape en une leçon : Zen pas de stress (eqium)

...

Leio
Modérateur
Modérateur

Nombre de messages : 24656
Age : 101
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

besoin daide Re: batterie qui charge pas.... problème de compatibilité avec le chargeur...

Message par morris le Mer 11 Juil 2012 - 1:28

Oui c'est bien celui là! Merci Wink

morris
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 4728
Age : 35
Localisation : 66
Date d'inscription : 03/05/2011

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum