Derniers sujets
24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

J'ai perdu les smileys !!!!!

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mar 4 Oct 2016 - 9:11

Absolument....

Pour les video, c'est plus compliqué... j'ai essayé avec les balises youtube , mais ça marche pas...

Pashmina
Maître contributeur
Maître contributeur

Nombre de messages : 11654
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pascale le Mar 4 Oct 2016 - 11:00

Pour les vidéos il faut copier l'ID de la vidéo. Par exemple avec https://youtu.be/FixG72s8FTU tu mets FixG72s8FTU.

Code:
[youtube]FixG72s8FTU[/youtube]



Pascale
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1591
Age : 51
Localisation : montpellier sur mer
Date d'inscription : 01/09/2014

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par bibidochon le Mar 4 Oct 2016 - 11:19

A un moment il va falloir arréter de faire mumuse en informatique et acheter un vrai ordinateur sous windows (mais pas en v8 ou v10 What a Face ) mdr

bibidochon
Maître contributeur
Maître contributeur

Masculin Commentaires : Trop vieux, trop petit, trop loin, trop grognon, trop chauve...et surtout obsolète
Nombre de messages : 15875
Age : 100
Localisation : Hagard du Nord
eCig : Une batterie, des bouts de fils, un connecteur et un peu de bois d'arbre Smile
Date d'inscription : 12/01/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mar 4 Oct 2016 - 14:38

@Pascale a écrit:Pour les vidéos il faut copier l'ID de la vidéo. Par exemple avec https://youtu.be/FixG72s8FTU tu mets FixG72s8FTU.

Code:
[youtube]FixG72s8FTU[/youtube]



Oui, c'est ce que je fais, mais l'image n'apparaît pas,et quand on veut lire , ça affiche un message d'erreur....

PS. Ahhhhh, ça y est, j'ai compris...faut virer la 1° partie du code !
Merci Pascale !



Dernière édition par Pashmina le Mar 4 Oct 2016 - 14:53, édité 2 fois

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par bibidochon le Mar 4 Oct 2016 - 14:41

@Pashmina en tout cas ici on lit très bien ta vidéo

bibidochon
Maître contributeur
Maître contributeur

Masculin Commentaires : Trop vieux, trop petit, trop loin, trop grognon, trop chauve...et surtout obsolète
Nombre de messages : 15875
Age : 100
Localisation : Hagard du Nord
eCig : Une batterie, des bouts de fils, un connecteur et un peu de bois d'arbre Smile
Date d'inscription : 12/01/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mar 4 Oct 2016 - 14:44

@bibidochon a écrit:A un moment il va falloir arréter de faire mumuse en informatique et acheter un vrai ordinateur sous windows (mais pas en v8 ou v10 What a Face ) mdr

Je sais pas vraiment me servir de ça, et j'ai pas le temps d'apprendre....

EN fait, un mal pour un bien....j'ai appris des choses !


Dernière édition par Pashmina le Mar 4 Oct 2016 - 14:57, édité 1 fois

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par leanouk le Mar 4 Oct 2016 - 14:57

Bin, moi j'ai 1 ordi et 2 tablettes, je préfère nettement l'ordi, les tablettes je m'en sers quand je suis pas chez moi ou le soir uniquement, mais j'aime pas

leanouk
Maître contributeur
Maître contributeur

Féminin Commentaires : blasée
Nombre de messages : 7658
Age : 63
Localisation : environs de Grenoble,
Date d'inscription : 27/12/2013

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Franck le Mar 18 Oct 2016 - 22:09

Bonsoir à tous les utilisateurs des produits Apple et à ceux qui ont Ios 10,


Je reviens vers vous car j'ai quelques infos à vous transmettre ainsi qu'une méthode pour pallier vos difficultés ! Very Happy

Pas mal d'admins interpellent régulièrement notre hébergeur pour qu'il trouve une solution.
Forumactif travaille sur une mise à jour qui permettrait de corriger les bugs. A priori, les travaux avancent bien.

Mais un autre membre, JRP, en furetant sur un autre forum a réussi à trouver une solution paliative qui fonctionne a priori très bien. Ne connaissant pas bien Apple, je vous la livre texto :


Pour reprendre la phrase de la personne qui a trouvé l'astuce :
"En fait, bien que nous soyons sur une interface proche de la vraie, notre iphone pense qu'il s'agit de la version mobile. Ainsi, en redemandant "version bureau du site" dans les options de l'Iphone, tout redevient normal"

Là où c'est subtile, et au début je me suis gratté la tête pour bien comprendre, c'est comment on arrive à accéder à ces options. En fait c'est assez simple, il faut utiliser la flèche native en bas des pages safari, celle qui sert à transférer le lien de la page vers un mail, ajouter un signet, etc...
Cette icône :

Dès lors, le menu habituel apparait, là on peut trouver une icône (que je ne connaissais pas pour être honnête) qui permet d'activer la Version pour bureau du site. Car comme dit précédemment, bien qu'en version web/classique, l'IOS 10 n'a pas complètement activé toutes les options.
Cette astuce que j'ai retrouvée ICI n'est pas nouvelle en fait et s'appelle le responsive design. Vous en saurez plus en allant sur le lien.

Enfin bref, en faisant la manipulation ci-dessous, le problème est réglé... du moins le temps de votre session sur Safari.
Si on ferme l'application, et qu'on revient sur un forum, le problème apparaitra à nouveau...


Mais ça reste facile à corriger... Wink




Vous trouverez ici le fil de discussion qui parle de ce sujet. Vous lirez un post d'un certain Franckyvape, c'est moi, Franck étant déjà pris Evil or Very Mad

J'espère que cette petite astuce de la part d'un autre admin vous permettra de patienter avant l'arrivée d'un correctif ! Very Happy

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19128
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pascale le Mar 18 Oct 2016 - 22:37

Effectivement ça fonctionne !!! Merci beaucoup @Franck  cheers

Juste une petite précision, sur iPad cette fameuse flèche de partage se trouve en haut à droite de la page safari 

Pascale
Grand contributeur
Grand contributeur

Féminin Nombre de messages : 1591
Age : 51
Localisation : montpellier sur mer
Date d'inscription : 01/09/2014

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Franck le Mar 18 Oct 2016 - 22:42

@Pascale :

Effectivement ça fonctionne !!!

Tant mieux, tu m'en vois ravi ! Very Happy Et merci pour la précision pour l'Ipad.

Mais c'est aussi ce membre JRP qu'il faut remercier. De plus, non seulement l'astuce fonctionne mais aide visiblement forumactif à avancer dans la proposition d'une solution pérenne ! Very Happy croisons les doigts.

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19128
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par leanouk le Mar 18 Oct 2016 - 22:51

Yes, merci Franck cheers tu es le sunny de ma tablette

leanouk
Maître contributeur
Maître contributeur

Féminin Commentaires : blasée
Nombre de messages : 7658
Age : 63
Localisation : environs de Grenoble,
Date d'inscription : 27/12/2013

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mer 19 Oct 2016 - 10:19

cheers cheers cheers
Je peux à nouveau me servir des smileys , et j'ai récupéré la barre d'outils !

Super, ça n'a pas été si long, finalement....

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Izibelle le Mer 19 Oct 2016 - 10:30

cheers cheers plussoie +3

Izibelle
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 10409
Age : 48
Localisation : St-Maximin-la-Ste-Baume
eCig :
Cri de la mouette rieuse:

Ouuuuhhhaint-hhaiinnn !!

Date d'inscription : 06/09/2011

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Franck le Mer 19 Oct 2016 - 10:33

@Pashmina :

Effectivement, forumactif vient d'annoncer avoir mis en place un correctif.
N'hésitez pas à me dire si tout est OK ou s'il reste des bugs Very Happy

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19128
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mer 19 Oct 2016 - 20:47

@Franck

PS. Je modère....ça ne marche que dans "réponse rapide", pour moi....
Dans "répondre", "éditer" et "Prévisualisation " c'est toujours pareil Neutral
Sauf la barre d'outils que je n'ai pas essayé...

MAIS c'est dejà une belle évolution Wink

Oups, j'avais pas vu ta belle explication, je m'en vais voir ça , de ce pas.... merci !!!


Dernière édition par Pashmina le Mer 19 Oct 2016 - 20:54, édité 1 fois

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Franck le Mer 19 Oct 2016 - 20:53

@Pashmina :

C'est noté, Pashmina. Very Happy D'autres utilisateurs d'Apple ont-ils les même soucis ?
Sinon, les vidéos et les photos, cela fonctionne ?

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19128
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mer 19 Oct 2016 - 20:55

Les photos oui...mais je suis toujours passée par un hébergeur externe, les vidéos, j'ai pas essayé...
Je te dis ça tout de suite...

Oui, les vidéos çamarche dans"réponse rapide"!
Je vais essayer ailleurs....



Ça marche dans " éditer" aussi Very Happy
Et les smileys aussi!!! cheers

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mer 19 Oct 2016 - 21:04


Tout marche partout !!!

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Franck le Mer 19 Oct 2016 - 21:18

@Pashmina :

Very Happy Il y a donc un net progrès !

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19128
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Vieux Pat le Mer 19 Oct 2016 - 21:33

@Pashmina a écrit:
Tout marche partout !!!
Tant mieux ! Pash sans les smileys, c'est plus Pash.  Razz

Vieux Pat
Super contributeur
Super contributeur

Masculin Nombre de messages : 2442
Age : 57
eCig : Un méca, un bout de fil, une pincée de coton et ma popote.
Date d'inscription : 22/10/2013

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par Pashmina le Mer 19 Oct 2016 - 22:33

Tout à fait, Pat !


@Franck
C'est juste... parfait !

Pashmina
Maître contributeur
Maître contributeur

Féminin Commentaires : Vivre et laisser vivre...
Nombre de messages : 11654
Localisation : Paris
eCig : Aider la vape:
adhérez et soutenez ceux qui nous défendent
http://www.aiduce.fr/
Date d'inscription : 29/10/2012

Revenir en haut Aller en bas

Re: J'ai perdu les smileys !!!!!

Message par leanouk le Mer 19 Oct 2016 - 23:15

Tout fonctionne cheers

leanouk
Maître contributeur
Maître contributeur

Féminin Commentaires : blasée
Nombre de messages : 7658
Age : 63
Localisation : environs de Grenoble,
Date d'inscription : 27/12/2013

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum