24 heures sur le forum
Sujets actifs du jour
Derniers sujets
» Le Forum de La Vape ! Bonjour à tous !
Os Court ! Mes atos veulent pas marcher EmptyAujourd'hui à 18:32 par Leio

» Conceptarôme.
Os Court ! Mes atos veulent pas marcher EmptyAujourd'hui à 16:58 par papillon

» Question Zenith 2 et Nautilus GT
Os Court ! Mes atos veulent pas marcher EmptyAujourd'hui à 13:42 par papillon

» Présentation apprenti vapoteur
Os Court ! Mes atos veulent pas marcher EmptyAujourd'hui à 13:15 par Jibaypi

» Vous êtes plutôt red astaire où heisenberg ??
Os Court ! Mes atos veulent pas marcher EmptyAujourd'hui à 10:13 par JOUJOU

» Rico va se marier
Os Court ! Mes atos veulent pas marcher EmptyHier à 20:31 par Franck

» Avis eliquide PANDEMIC cloud vapor
Os Court ! Mes atos veulent pas marcher EmptyHier à 10:02 par papillon

» le post qui detend ...
Os Court ! Mes atos veulent pas marcher EmptyMar 3 Aoû 2021 - 19:53 par papillon

» [ARTICLE 26/07/21] capital.fr : le patron de Marlboro veut faire interdire les cigarettes
Os Court ! Mes atos veulent pas marcher EmptyMar 3 Aoû 2021 - 19:29 par Vieux Pat

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
Os Court ! Mes atos veulent pas marcher EmptyLun 2 Aoû 2021 - 19:10 par Vieux Pat

» Galaxies 30 watts de Vapefly : un bon petit kit
Os Court ! Mes atos veulent pas marcher EmptyDim 1 Aoû 2021 - 18:55 par Pascal1969

» Présentation
Os Court ! Mes atos veulent pas marcher EmptySam 31 Juil 2021 - 22:24 par Pashmina

» Geekvape devient partenaire officiel du PSG
Os Court ! Mes atos veulent pas marcher EmptySam 31 Juil 2021 - 21:41 par papillon

» (TALC) Vous écoutez quoi ???... comme truc ???
Os Court ! Mes atos veulent pas marcher EmptySam 31 Juil 2021 - 17:55 par Pashmina

» fuite sur gprive 3 et clearomisateur tfv16 lite
Os Court ! Mes atos veulent pas marcher EmptyVen 30 Juil 2021 - 22:53 par Franck

» Nouveau modèle du moddeur français Wheels & Time : le B-Side
Os Court ! Mes atos veulent pas marcher EmptyVen 30 Juil 2021 - 15:42 par Vieux Pat

» [ARTICLE 27/07/21]cnews.fr : l'OMS dénonce des produits «dangereux» et veut une réglementation sévère
Os Court ! Mes atos veulent pas marcher EmptyJeu 29 Juil 2021 - 17:19 par Franck

» Soucis avec Avast ce Samedi 24/07/2021 [Résolu]
Os Court ! Mes atos veulent pas marcher EmptyMer 28 Juil 2021 - 20:28 par JOUJOU

» Hyperion DNA 100C de Lost Vape : le retour du fabricant chinois haut de gamme
Os Court ! Mes atos veulent pas marcher EmptyMar 27 Juil 2021 - 19:31 par Leio

» Cherche café noisette
Os Court ! Mes atos veulent pas marcher EmptyDim 25 Juil 2021 - 20:00 par sanatorium

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les publications du petit forum
Un sondage portant directement sur l'intéret du forum

Mer 23 Juil 2008 - 12:15 par Administrateur

Après un peu d'un mois d'ouverture de ce forum, ce sondage a pour but de connaitre l'utilité de celui-ci
Il est ouvert aux invités
Merci de répondre le plus loyalement possible !

Commentaires: 222

Envoi d'une newsletter

Dim 2 Mai 2021 - 17:18 par Franck

Bonjour à tous et bises aux dames ! Very Happy


Je vous annonce que je viens de vous envoyer une newsletter parlant du dernier billet que nous avons rédigé mais aussi du rapport européen sur la vape, le rapport Scheer. Voici le contenu de cette newsletter. J''espère que vous ne trouverez pas cet envoi intrusif. On essaye d'éviter au maximum d'écrire mais il me paraissait intéressant, voire …

Commentaires: 16

Licence
Creative Commons License Site interdit aux moins de 18 ans

Os Court ! Mes atos veulent pas marcher

3 participants

Aller en bas

Os Court ! Mes atos veulent pas marcher Empty Os Court ! Mes atos veulent pas marcher

Message par vapotof Jeu 14 Juin 2012 - 10:24

Hello,

J'ai besoin de conseils sur mes atos reçus hier : ca marche pô !
- Ato LR Joyetech type A Ego-T : Quand je le visse, je clique, ça fait pschiit, donc, ça tourne.
Par contre, quand je met le Tank, j'arrive pas à aspirer l'air.
Si j'aspire sans l'avoir monté sur la batterie de l'ego, ça aspire.
Quand je le visse sur la batterie, plus d'aspiration, nib, rien ! Comme si c'était bouché.
J'ai essayé avec un adaptateur 510 / Ego. A vide ça aspire. une fois sur la batterie, nib, plus d'aspiration...

- Ato Ego-C Type B reconstructible : Je demonte le bousin, je colle la tête de l'ato dans le tube, je revisse, je met sur la batterie, je clique : Nib ! le Vmax me donne une resistance de 9,9, donc ato mort ou mal mis ?

Voila, si vous avez des avis je suis preneur.
Ou alors si vous avez du bon Karma à Ato à me transmettre, je prends aussi Smile

vapotof
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 41
Localisation : lyon
Matériels : Provari V3 + kayfun4 + DIY






Date d'inscription : 07/06/2012

Revenir en haut Aller en bas

Os Court ! Mes atos veulent pas marcher Empty Re: Os Court ! Mes atos veulent pas marcher

Message par vapotof Ven 15 Juin 2012 - 12:17

J'ai trouvé des solutions, au cas ou vous ayez le même problème :

- L'absence d'aspiration sur un Atomiseur : Visiblement c'est la jupe qui cache le connecteur 510 qui est trop serrée. Du coup l'air ne passe pas.
J'ai usiné ça à coup de pince, maintenant l'aspiration marche.
on dirais que l'atomiseur sors d'un film de mad max ceci dit.

- L'ego-C : il faut visser comme un sourd. Sinon ça connecte pas.
pas un truc de gonzesses cet ato !

vapotof
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 41
Localisation : lyon
Matériels : Provari V3 + kayfun4 + DIY






Date d'inscription : 07/06/2012

Revenir en haut Aller en bas

Os Court ! Mes atos veulent pas marcher Empty Re: Os Court ! Mes atos veulent pas marcher

Message par Leio Ven 15 Juin 2012 - 12:49

Plutôt que de serrer comme un sourd tu peux aussi essayer de remonter le plot central de la batterie (ou du mod) en le titillant avec un cure dent ou équivalent il va remonter légèrement et faire contact plus haut)

_________________
La vape en une leçon : Zen pas de stress (eqium)
Os Court ! Mes atos veulent pas marcher Leiova10
Leio
Leio
Modérateur
Modérateur

Nombre de messages : 29041
Age : 101
Localisation : 38-Grenoble (ou presque)
Matériels : 2/3 DIY banane mure (Solubarome) / 1/3 Traditional Tobbaco (liqua) = ±55%PG 45%VG en 8mg/ml
Kayfun 5 coilé clapton .75Ω à 20W sur box Pico VTC75W ou Evic
Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera

Resté longtemps avec Fraise DIY 100%PG sur AGA-S et A2T modifié en dripper


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Os Court ! Mes atos veulent pas marcher Empty Re: Os Court ! Mes atos veulent pas marcher

Message par laluna74 Ven 15 Juin 2012 - 12:55

:+1: avec Leio... Bien souvent c'est un souci de connection... en plus si tu as vissé le machin comme une brute ( LOL) tu as du enfoncer le plot de ta batterie... un petit coup de "titillage" et ça devrait rentrer dans l'ordre... Tiens nous au courant Very Happy

_________________
 Vapoteuse depuis le 27 Novembre 2010
laluna74
laluna74
Admin
Admin

Nombre de messages : 8861
Age : 64
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Os Court ! Mes atos veulent pas marcher Empty Re: Os Court ! Mes atos veulent pas marcher

Message par vapotof Ven 15 Juin 2012 - 13:34

Merci pour vos réponse.

Je savais pas que ça aussi ça s'enfonçait les connecteurs des batteries / mods !

Mais je me suis mal exprimé. En fait c'est la base de l'atomiseur de l'ego-C qu'il faut visser comme un sourd sur la partie haute. Sinon, l'ato ne prends pas le courant.

J'ai regardé, il y à une petite partie couleur cuivre à la base de la tête de l'ato :

Os Court ! Mes atos veulent pas marcher Atomis12 )

et en la tirant un peu, ça fait contact plus facilement cheers

Donc, en vissant normalement, ça le fait.
Cool, merci Smile

vapotof
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 41
Localisation : lyon
Matériels : Provari V3 + kayfun4 + DIY






Date d'inscription : 07/06/2012

Revenir en haut Aller en bas

Os Court ! Mes atos veulent pas marcher Empty Re: Os Court ! Mes atos veulent pas marcher

Message par laluna74 Ven 15 Juin 2012 - 14:18

Super cheers

_________________
 Vapoteuse depuis le 27 Novembre 2010
laluna74
laluna74
Admin
Admin

Nombre de messages : 8861
Age : 64
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum