24 heures sur le forum
Sujets actifs du jour
Derniers sujets
» La Thaïlande : pas le pays rêvé pour la vape
Problème vape [Résolu= mauvaise résistance] EmptyHier à 18:41 par Leio

» Le clearomiseur Atlantis GT (vape directe) : le mariage d'Aspire et de Taifun toujours au beau fixe
Problème vape [Résolu= mauvaise résistance] EmptyHier à 18:38 par Franck

» Allez hop, soyons fous , lol .
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 23:32 par NICO+

» Salut comment ça vape ?
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 23:16 par Pugio

» Vaporesso gtx one
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 23:15 par papillon

» Mise à jour de la directive européenne sur la vape en 2023. Quelles conséquences ? Taxes supplémentaires ? Limitation des liquides ?
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 20:03 par Franck

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 12:41 par NICO+

» Les jeualakon de Leio épisode MMXXIII (Or-eGame-e)
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 10:20 par Leio

» Rapport de Santé Publique France et de l'Institut national du Cancer ; un changement de politique de la France ?
Problème vape [Résolu= mauvaise résistance] EmptyJeu 2 Fév 2023 - 8:10 par Franck

» Points communs accu 3,7 Volts et accu 400 Volts?
Problème vape [Résolu= mauvaise résistance] EmptyMar 31 Jan 2023 - 20:28 par Franck

» Joyeux anniversaire à Marcuche
Problème vape [Résolu= mauvaise résistance] EmptyMar 31 Jan 2023 - 14:18 par marcuche

» Wotofo Profile X
Problème vape [Résolu= mauvaise résistance] EmptyMar 31 Jan 2023 - 9:43 par PhilGooD27

» (TALC) Vous écoutez quoi ???... comme truc ???
Problème vape [Résolu= mauvaise résistance] EmptyMar 31 Jan 2023 - 8:28 par Emmatralala

» Trouvez-vous le prix de e-liquides tout faits trop chers ?
Problème vape [Résolu= mauvaise résistance] EmptyLun 30 Jan 2023 - 14:48 par Franck

» Le Meson AIO de Steam Crave : la box AIO reconstructible à la Billet Box
Problème vape [Résolu= mauvaise résistance] EmptyLun 30 Jan 2023 - 12:06 par KayzerDAVDAV

» Vapoplans
Problème vape [Résolu= mauvaise résistance] EmptyLun 30 Jan 2023 - 11:54 par savage

» Ou acheter ses coils ?
Problème vape [Résolu= mauvaise résistance] EmptyLun 30 Jan 2023 - 10:03 par migloo

» Passage au dripper
Problème vape [Résolu= mauvaise résistance] EmptyDim 29 Jan 2023 - 9:23 par papillon

» Ils sont forts
Problème vape [Résolu= mauvaise résistance] EmptySam 28 Jan 2023 - 22:59 par NICO+

» Les murs ont la parole.
Problème vape [Résolu= mauvaise résistance] EmptySam 28 Jan 2023 - 13:10 par Vieux Pat

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Nos publications
Les infos santé
Toutes les infos sur la santé sont à découvrir ici
Licence
Creative Commons License Site interdit aux moins de 18 ans

Problème vape [Résolu= mauvaise résistance]

+2
papillon
DayZox
6 participants

Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Problème vape [Résolu= mauvaise résistance]

Message par DayZox Lun 28 Nov 2022 - 16:39

Bonjour à tous,

Nouveau sur ce forum, j'arrive avec une question dont je ne trouve réponse.

J'ai actuellement une Aegis Legend accompagné d'un ZEUS. J'utilise la résistance qui supporte 70-80 W.

Cependant, quand je change de résistance, ou je dévisse et revisse mon ZEUS, on me propose de choisir si c'est une nouvelle ou une ancienne résistance, mais jamais en dessous de 0.4 dans la partie COIL. Ce qui brûle ma résistance dès le début, et la rend invapable.

Si à tout hasard, vous avez une solution à ce problème.. je suis preneur !

Merci Smile

DayZox
Nouveau membre
Nouveau membre

Nombre de messages : 4
Date d'inscription : 28/11/2022

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par papillon Lun 28 Nov 2022 - 18:40

Bonsoir, DayZox! cheers

BIENVENUE! welcome

Ne sachant si tu es débutant ou non, je te pose la question suivante:

« Penses-tu à bien amorcer la résistance? »

Car ta résistance utilisable entre 70 et 80 Watts fait 0.2 Ohms, utilisable donc dans cette fourchette sans problème… scratch


_________________
I
I
I

———————— Problème vape [Résolu= mauvaise résistance] Agrion

—————————--—... et avec grand plaisir, Invité, tu sais!

I

« Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, ben on a raison d'penser c'qu'on pense! »  
l
———————————————-—-—-Coluche
papillon
papillon
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Commentaires : Je suis le passant qui passe...
Nombre de messages : 5862
Localisation : Limoges - 87
Matériels :
Le matos 🛠 :




Mes juices drunken :







Date d'inscription : 17/08/2018

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par NICO+ Lun 28 Nov 2022 - 19:08

Ce fut aussi ma première pensée . Mais je n'ai pas osé .
NICO+
NICO+
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 297
Date d'inscription : 07/09/2022

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par Franck Lun 28 Nov 2022 - 19:33

@DayZox :

Bienvenue parmi nous !

Oui, déjà, la remarque de @papillon est pertinente : amorces-tu bien tes résistances neuves, c'est à dire, attends-tu bien 10/15 minutes avant de vaper, le temps que le liquide imprègne le coton de ta résistance ? Cela pourrait expliquer que cela te brûle ton coton.

Après, il me semble qu'il y a un autre problème : tu utilises la résistance qui va entre 70 et 80 watts, donc celle à 0,2 ohm, comme l'indique papillon.
Ben, je ne vois pas pourquoi alors l'écran t'indique une résistance à 0,4 ohm. scratch Ce n'est évidemment pas normal du tout et vraiment pas courant.

J'ai une hypothèse : ta box peut avoir un problème ou bien alors c'est la boîte de résistance qui a un souci. Ils ont indiqué 0,2 ohm sur la boîte alors qu'en fait c'est bien du 0,4 ohm. Du coup, l'écran indique bien la bonne résistance mais lorsque tu vapes entre 70 et 80 watts, c'est beaucoup trop fort et le liquide s'écoule moins bien donc cela abîme ton coton et ta résistance. En effet, à 0,4 ohm, il faut mettre maximum 60 watts.
Mais je ne sais pas si mon hypothèse est bonne parce que je n'ai encore jamais vu cela. perplexe Cela doit être rarissime mais une erreur peut toujours arriver.

Clairement, que l'écran affiche 0,4 ohm alors que tu es censé avoir des résistances à 0,2 ohm, il y a un souci.


_________________
Franck
Franck
Admin
Admin

Masculin Commentaires : je mords souvent et, en plus j'ai la rage, mais je ne suis pas méchant.
Nombre de messages : 28100
Localisation : Essonne
Matériels : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par DayZox Lun 28 Nov 2022 - 20:46

@Franck @papillon @nico+

Bonsoir, merci pour vos réponses.
Alors, oui, cela fait 1 an que je vape tout les jours, je n’ai jamais eu ce soucis.
J’ai toujours bien amorcé mes résistances comme il faut, que ce soit avec mon TFV16 avant et maintenant avec mon ZEUS (attente de 20-30 min / puis commencement à 70 watts pendant 5 taffs puis 5 à 71 ect..)
Je ne vois clairement pas donc d’où vient le problème.. voilà pourquoi j’ai rejoins ce forum pour trouver une réponse à cette énigme 😂
J’avais peut être pensé à devoir faire une MAJ de la boxe ou alors de pouvoir modifier les ohm à l’aide du logiciel Geekvape, mais, le logiciel n’est plus disponible, Geekvape ne permet plus l’installation.

Donc aujourd’hui je suis passé acheter une nouvelle résistance encore une fois, je ferais un test dans la semaine..

Merci pour vos futurs réponses, en espérant qu’on arrivera à résoudre ce soucis 🙂

DayZox
Nouveau membre
Nouveau membre

Nombre de messages : 4
Date d'inscription : 28/11/2022

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par papillon Lun 28 Nov 2022 - 21:01

@DayZox:

Personnellement, les MAJ des box, je pense que c’est un passe-temps pour « geeks », mais n’a aucun intérêt:

- Elle fonctionne
- Ou pas: ./

Ce qui serait intéressant, je pense, c’est une photo de ton écran, au repos et en appuyant sur la touche « fire »:

Ça pourrait peut-être aider à déceler où se trouve l’anomalie!  cheers

Ou pas, mais sait-on jamais?

_________________
I
I
I

———————— Problème vape [Résolu= mauvaise résistance] Agrion

—————————--—... et avec grand plaisir, Invité, tu sais!

I

« Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, ben on a raison d'penser c'qu'on pense! »  
l
———————————————-—-—-Coluche
papillon
papillon
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Commentaires : Je suis le passant qui passe...
Nombre de messages : 5862
Localisation : Limoges - 87
Matériels :
Le matos 🛠 :




Mes juices drunken :







Date d'inscription : 17/08/2018

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par NICO+ Lun 28 Nov 2022 - 21:09

Résistance défaillante ,   cela peut arriver , la preuve , l'avant dernière dont j'avais fait état , il y a un ou deux jours sur le zénith . Et il y a plus longtemps , 4 résistances sur 5 (EC)   dans la boite qui étaient HS (renvoyées  gracieusement par TK, sans souci) .


Dernière édition par NICO+ le Mar 29 Nov 2022 - 14:16, édité 1 fois
NICO+
NICO+
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 297
Date d'inscription : 07/09/2022

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par Pascal1969 Lun 28 Nov 2022 - 21:50

Tu peux peut-être essayer de monter ton Zeus sur une autre box.
Si l'autre box te donne aussi 0.4 Ohm c'est un soucis avec la résistance ou le Zeus.
Une petite question : Ta box Aegis Legend n'a jamais eu une inondation de liquide ?

_________________
Problème vape [Résolu= mauvaise résistance] Pascal1969

AIDUCE adhérent 2813
Pascal1969
Pascal1969
Modérateur
Modérateur

Masculin Nombre de messages : 5576
Localisation : Marne
Matériels : EVIC(Dead), Provari, IPV2, IPV Mini 70W, Istick 50W, Magnéto V2, Hammer, Castle Mod et plein d'autres ...
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par DayZox Lun 28 Nov 2022 - 21:56

Merci pour vos réponses.

Non jamais eu d’inondation de liquide. Probable pour les résistances défaillantes, j’avais eu sa sur le TFV16, sur une boîte de 3 qui était toutes les 3 HS.
Pour la photo, je vous fais sa demain.

Merci 🙏

DayZox
Nouveau membre
Nouveau membre

Nombre de messages : 4
Date d'inscription : 28/11/2022

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par DayZox Mar 29 Nov 2022 - 16:46

Bonjour,

Merci à tous, problème réglé.. j'ai changé la résistance. Moi qui fais toujours confiance aux vendeurs... il m'avait mit une 50-60 watts au lieu de 70-80.. je n'avais pas vérifié car le vendeur en question ne s'est jamais trompé.. Désolé ahah

Merci Wink

DayZox
Nouveau membre
Nouveau membre

Nombre de messages : 4
Date d'inscription : 28/11/2022

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par papillon Mar 29 Nov 2022 - 19:02

« Il est humain de se tromper! Mais persévérer est diabolique » 😈

Ça peut arriver à tout le monde, quoi! Laughing

_________________
I
I
I

———————— Problème vape [Résolu= mauvaise résistance] Agrion

—————————--—... et avec grand plaisir, Invité, tu sais!

I

« Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, ben on a raison d'penser c'qu'on pense! »  
l
———————————————-—-—-Coluche
papillon
papillon
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Commentaires : Je suis le passant qui passe...
Nombre de messages : 5862
Localisation : Limoges - 87
Matériels :
Le matos 🛠 :




Mes juices drunken :







Date d'inscription : 17/08/2018

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par Franck Mar 29 Nov 2022 - 20:58

@DayZox :

Tant mieux ! Very Happy Bon je n'étais pas si loin en disant que cela pouvait être un problème de résistance. Mais ce n'était pas une erreur du fabricant mais du vendeur. Very Happy
En tout cas, maintenant, tu sauras que l'outil de ta box permettant de calculer la valeur de la résistance fonctionne très bien. Du coup, la prochaine fois que cela affiche 0,4 ohm ou plus, tu sauras que c'est ta résistance qui ne va pas. Wink

_________________
Franck
Franck
Admin
Admin

Masculin Commentaires : je mords souvent et, en plus j'ai la rage, mais je ne suis pas méchant.
Nombre de messages : 28100
Localisation : Essonne
Matériels : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Problème vape [Résolu= mauvaise résistance] Empty Re: Problème vape [Résolu= mauvaise résistance]

Message par Leio Mar 29 Nov 2022 - 23:03

j'édite le tire pour ajouter le tag [résolu=mauvaise résistance]
leio

_________________
Écrasez l'infâme. Voltaire
Problème vape [Résolu= mauvaise résistance] Leiova10
Leio
Leio
Admin
Admin

Nombre de messages : 30204
Localisation : 38-Grenoble (ou presque)
Matériels : DIY Banane/Tabac 8mg/ml
Dvarw 0.8Ω 20W / Pico1&2
Vous voulez en savoir +:

Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum