24 heures sur le forum
sujets actifs du jour
Derniers sujets
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Suppression de la barre d'outils

Lun 10 Fév 2020 - 0:56 par Loki

Bonjour à toutes et à tous Very Happy

Après avoir supprimé la barre de boutons (cf CE SUJET), et avoir opéré quelques autres changements graphiques (cf CE SUJET ), nous songeons désormais à supprimer la barre d'outils tout en haut de la page.

Il s'agit de cette barre là (bon, normalement elle ne devrait pas afficher "Bienvenue Loki" chez vous  Razz ) :

[url=https://servimg.com/view/19800236/133]problème sur smok alien …

Commentaires: 46

[LE FORUM] Les sections changent de nom !

Lun 17 Fév 2020 - 20:21 par Franck

Bonjour à toutes et tous ! Very Happy

Je vous annonce aujourd'hui que quelques changements ont été effectués aujourd'hui sur le forum uniquement sur la page d’accueil.

Tout d'abord, dans la barre latérale en haut, l'option "mes messages" s'appelle maintenant "mes posts", afin de différencier les posts publics de la partie "messagerie".

Ensuite, nous avons retravaillé le sommaire du …

Commentaires: 14

Licence
Creative Commons License Site interdit aux moins de 18 ans

problème sur smok alien

Aller en bas

problème sur smok alien Empty problème sur smok alien

Message par terum le Mer 4 Juil 2018 - 21:56

salut ma box SMOK ALIEN s'allume et quand je clic elle affiche no coil y a t il une solution merci Question

terum
Nouveau membre
Nouveau membre

Nombre de messages : 1
Date d'inscription : 04/07/2018

Revenir en haut Aller en bas

problème sur smok alien Empty Re: problème sur smok alien

Message par Franck le Mer 4 Juil 2018 - 22:23

@terum :


Salut à toi et bienvenue parmi nous !

Déjà une petite présentation ne serait-ce que de deux à trois lignes dans n'importe quel post est vivement conseillé. Déjà pour savoir si tu vapes depuis longtemps ou pas, on ne donne pas forcément les mêmes conseils et les mêmes avis à un débutant qu'à quelqu'un qui a 10 ans de vape derrière lui ! Very Happy
depuis quand vapes-tu ? Ta box tu l'as depuis combien de temps ? elle fonctionnait bien jusqu'à maintenant ?

"no coil" veut dire "pas de résistance" donc ta box ne reconnaît pas la résistance dans ton clearo ou ne reconnaît pas le clearo.
Plusieurs choses à faire :
- nettoyer la connectique entre le clearo et la box, du liquide peut faire interférence ;
- si cela ne fonctionne pas, vérifier que le clearo est solidement vissé sans le forcer ;
- si cela ne fonctionne toujours pas, vérifier que la résistance est bien vissée à l'intérieur du clearo sans forcer non plus ;
- si cela ne fonctionne toujours pas, changer de résistance, elle est peut-être morte, on ne sait jamais ;
- si cela ne fonctionne pas, vérifier avec un autre clearomiseur ou un autre atomiseur si tu en as un à disposition. Si avec un autre atomiseur, cela ne fonctionne pas, cela vient de la box, probablement de la connectique ;
- si cela ne fonctionne toujours pas, je ne sais pas, je donne ma langue au chat Razz Si ta box est encore sous garantie, il faudra alors voir avec le vendeur je pense.

_________________
problème sur smok alien Franck

les articles du fofo    le lexique
Franck
Franck
Admin
Admin

Masculin Commentaires : je mords souvent et, en plus j'ai la rage, mais je ne suis pas méchant.
Nombre de messages : 24527
Age : 47
Localisation : Essonne
Matériels : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

problème sur smok alien Empty Re: problème sur smok alien

Message par Leio le Mer 4 Juil 2018 - 22:52

tu as l'ato d'origine dessus ?

_________________
La vape en une leçon : Zen pas de stress (eqium)
problème sur smok alien Leiova10
Leio
Leio
Modérateur
Modérateur

Nombre de messages : 27939
Age : 100
Localisation : 38-Grenoble (ou presque)
Matériels : 2/3 DIY banane mure (Solubarome) / 1/3 Traditional Tobbaco (liqua) = ±55%PG 45%VG en 8mg/ml
Kayfun 5 coilé clapton .75Ω à 20W sur box Pico VTC75W ou Evic
Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera

Resté longtemps avec Fraise DIY 100%PG sur AGA-S et A2T modifié en dripper


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

problème sur smok alien Empty Re: problème sur smok alien

Message par vapotamix3132 le Jeu 5 Juil 2018 - 12:54

Salut terum et bienvenue. Je vais essayer de t'aider car je possède aussi l 'alien 220 w TC , mais Franck t'as déjà filé pas mal d'indices. Peut être essayer de titiller le pin  connectique de la box en le bougeant un peu avec un instrument très fin style cure dent ou épingle de sureté , parfois un peu de jus s'infiltre dedans . A savoir aussi qu'il ne faut pas forcer en vissant l'ato  qu'il y a un pôle positif et un négatif et que le fil soit bien calé dans les serrages ( dans le cas où tu  fais toi même tes coils)tu aurais du préciser ce détail).Bonne chance et bonne vape.
vapotamix3132
vapotamix3132
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Commentaires : Bonjour à tous.
Nombre de messages : 1236
Age : 64
Localisation : Toulouse ( haute- garonne )
Matériels : Que du bon matos ...
Date d'inscription : 12/10/2017

Revenir en haut Aller en bas

problème sur smok alien Empty Re: problème sur smok alien

Message par Morticia30131 le Jeu 5 Juil 2018 - 18:06

Salut!!
Si tu as un tfv8 il faut vérifier que la partie haute et la partie basse de la résistance soient bien connectées. C'est LA maladie de ces résistances...

Sinon, bienvenue par ici...
Morticia30131
Morticia30131
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Féminin Commentaires : Un petit pas pour un Homme, un grand pas pour l'humanité Smile
Nombre de messages : 1400
Age : 33
Localisation : Pujaut, Gard (30)
Matériels : Machines:
-Alien220W

Atos:
ça tourne!!! pendant que certains prennent la douche, d'autres fonctionnent!!

Date d'inscription : 20/05/2016

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum