24 heures sur le forum
sujets actifs du jour
Derniers sujets
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

[LE FORUM] Réorganisation du staff 2020 : Loki est nommé admin technique

Dim 19 Jan 2020 - 16:12 par Franck

Je projette de remanier le staff du forum cette année. Cela commence aujourd'hui avec Loki qui rejoint la section des admins:D Tout en conservant les outils de modérateurs, ce dernier sera plutôt orienté sur la partie gestion technique du forum. Ben, que voulez-vous, je me suis aperçu au fil des années que ses connaissances informatiques dépassaient allègrement les miennes. Alors autant …

Commentaires: 6

Des nouvelles rubriques dans la section "santé" !

Dim 12 Jan 2020 - 18:35 par Franck

Bonsoir à toutes et tous !  Very Happy

Suite à l'impulsion des modos, je vous informe que nous venons de créer des rubriques à l'intérieur de la section la santé et la vape. En effet, cette section commençait à avoir un certain nombre de pages (une douzaine de pages de mémoire) et on trouvait de tout : des études scientifiques, des articles plus ou moins bidons, des avis et des témoignages …

Commentaires: 1

Licence
Creative Commons License Site interdit aux moins de 18 ans

Message No coil

Aller en bas

Message No coil Empty Message No coil

Message par Usiku le Dim 25 Mar 2018 - 0:05

Bonjour tout le monde,
J'ai changé de résistance sur une alien 220w et depuis que j'ai mis la nouvelle il me met "no coil" je ne sais pas comment doit se mettre exactement le fil de fer c'est peut-être ça le problème c'est la première fois que je la change je suis pas encore au point sur ça malgré quelques montage démontage pour connaître l'appareil je n'arrive pas à la faire fonctionner !
Aider moi s'il vous plaît je galère mdr !

Usiku
Nouveau membre
Nouveau membre

Nombre de messages : 4
Date d'inscription : 27/02/2018

Revenir en haut Aller en bas

Message No coil Empty Re: Message No coil

Message par silos le Dim 25 Mar 2018 - 0:29

Hey !
C'est quoi que tu as comme atomiseur ? car ta box ne détecte pas la résistance , et cela doit venir d'un mauvais montage !
Vérifie si tes vis sont biens serrés !
silos
silos
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 558
Age : 51
Localisation : Hérault
Matériels : Wotofo !!!! Mais pas toujours fidèle ... !
Date d'inscription : 17/04/2016

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum