Derniers sujets
» [mékilékon] n°146 :vous aviez remarqué que si vous changez "ville" par "slip" dans "quand on arrive en ville", la chanson prend tout son sens ?
Aujourd'hui à 21:15 par Siou

» reconstructible istick pico 75w melo 3
Aujourd'hui à 20:58 par Karma Djik Mé Dordjé

» nouveau vapoteur
Aujourd'hui à 20:48 par Loki

» Salutations,
Aujourd'hui à 20:47 par Loki

» on le savait mais c'est toujours mieux quand un scientifique le montre
Aujourd'hui à 20:44 par Loki

» [Debutant] Aucun gout mais l'odeur est très présente
Aujourd'hui à 20:40 par orobouros

» Les murs ont la parole.
Aujourd'hui à 20:29 par Vieux Pat

» Test du Koddo Pod Nano: les minis "tout-en-un" mettent leur grain de sel !
Aujourd'hui à 20:26 par Franck

» LA VITRINE DES MODS
Aujourd'hui à 19:07 par kodiack75

» Premières questions de débutante
Aujourd'hui à 12:33 par Agacanthe79

» Liquide à prix imbattable !
Aujourd'hui à 12:02 par savage

» je cherche un mod méca
Aujourd'hui à 11:48 par cnefracasse

» Mes 1er DIY Tabac
Hier à 21:36 par Jimm

» Nouveau jeu pour ceux qui ont ENCORE du temps à perdre.
Hier à 20:32 par Morticia30131

» batterie istick40w
Hier à 17:30 par ibilk

» Les coils : Comment ça marche pour de vrai
Hier à 16:23 par jnoun

» [Mékiléoù] n°1 : on a perdu Antique !
Hier à 16:01 par L'Histrion

» chaine sur la vape pour répondre a des demandes du petit forum.
Hier à 15:03 par Willy Vape

» Les plans économiques.
Hier à 13:38 par Jimm

» Fumer tue, vapoter sauve : les études qui le prouvent
Hier à 11:48 par Moushe

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

probleme emode de joyetech

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme emode de joyetech

Message par remzo76 le Mar 5 Juil 2016 - 21:09

bonjour a tous , je suis nouveau sur ce forum.
je m'apelle remi je suis de rouen et j'ai 29 ans.
je fait apelle a vous car j'ai eu un petit cette apres midi, j'ai acheter un emode de chez joyetech. je l'ai connecter sur mon ordinateur pour le mettre a jour et depuis j'ai la led vv et vw qui restent allumer en permanence et en meme temps.
depuis impossible de vapoter recharger ou meme reconnecter celui ci a mon ordinateur.
quelqu'un aurait til eu deja ce soucis ? et meme mieu une solution merci a vous Wink

remzo76
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 5
Age : 30
Localisation : rouen
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par Leio le Mar 5 Juil 2016 - 21:12

Bonjour.

c'est tout vu : tu vas voir ton vendeur qui va te la changer !

_________________
La vape en une leçon : Zen pas de stress (eqium)

"Libéré, délivré...."
avatar
Leio
Modérateur
Modérateur

Nombre de messages : 26088
Age : 99
Localisation : 38-Grenoble (ou presque)
Matériels : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par remzo76 le Mar 5 Juil 2016 - 21:15

je l'ai eu en solde jespere quil me lechangera ou me le remboursera mais c bizar c'est comme ci il s'etait mis en securité


Dernière édition par remzo76 le Mar 5 Juil 2016 - 21:16, édité 1 fois

remzo76
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 5
Age : 30
Localisation : rouen
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par Rico73 le Mar 5 Juil 2016 - 21:16

salut à toi anger3
welcome
tout comme Leio: une seule chose à faire. Il faut que tu retourne voir ton vendeur .. pour un SAV Wink
avatar
Rico73
Kasi modo
Kasi modo

Nombre de messages : 4864
Age : 44
Localisation : Vierzon
Matériels : boites à piles

Date d'inscription : 13/06/2015

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par Rico73 le Mar 5 Juil 2016 - 21:17

@remzo76 a écrit:je l'ai eu en solde jespere quil me lechangera ou me le remboursera mais c bizar c'est comme ci il s'etait mis en securité
l'électro, dès fois, t'as pas de bol...
avatar
Rico73
Kasi modo
Kasi modo

Nombre de messages : 4864
Age : 44
Localisation : Vierzon
Matériels : boites à piles

Date d'inscription : 13/06/2015

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par remzo76 le Mar 5 Juil 2016 - 21:18

ouais j'ai chercher partout sur le web en francais en anglais et je n'ai vue que deux personne dans le meme cas que moi mais acuune solution :s

remzo76
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 5
Age : 30
Localisation : rouen
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par remzo76 le Mar 5 Juil 2016 - 21:24


je vous ai joint une petite photo pour que vous puissiez constater le probleme

remzo76
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 5
Age : 30
Localisation : rouen
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par Leio le Mar 5 Juil 2016 - 21:33



T'as essayé d'enlever l'accu et de le remettre ?


Visiblement un tour complet de la bague fait une sorte de reboot à tenter aussi je pense.
http://www.joyetech.com/download/?mid=1143

_________________
La vape en une leçon : Zen pas de stress (eqium)

"Libéré, délivré...."
avatar
Leio
Modérateur
Modérateur

Nombre de messages : 26088
Age : 99
Localisation : 38-Grenoble (ou presque)
Matériels : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par remzo76 le Mar 5 Juil 2016 - 21:38

oui j'ai meme enlever l'accu plus de 30 min mais rien a faire aussitot rebrancher les meme led sallument

remzo76
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 5
Age : 30
Localisation : rouen
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

Re: probleme emode de joyetech

Message par Pascal1969 le Mer 6 Juil 2016 - 11:46

Cela ressemble à une mise en sécurité de la tête de contrôle.
La meilleure chose à faire est de retourner la ou tu l'as acheté et de faire constater le problème afin de faire un échange ou te faire rembourser. Le fait d'acheter en solde n'enlève en rien le droit que tu as d'avoir soit un échange standard, soit un remboursement en cas de mal-fonction du matériel.
J'ai vu une personne qui avait posté sur le gros forum pour exactement le même soucis, mais je ne sais pas si elle a trouvé une solution.


Dernière édition par Pascal1969 le Mer 6 Juil 2016 - 11:47, édité 1 fois (Raison : ctement le même soucis)
avatar
Pascal1969
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 3742
Age : 48
Localisation : Marne
Matériels : EVIC(Dead), Provari, IPV2, IPV Mini 70W, Istick 50W, Magnéto V2, Hammer, Castle Mod et plein d'autres ...
Date d'inscription : 01/11/2014

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum