24 heures sur le forum
sujets actifs du jour
Derniers sujets
» Belgique : vers un monopole du tabac… Et de la vape ?
Kayfun 3.1 : problème de détection EmptyAujourd'hui à 11:38 par Elixir

» France: une nouvelle loi sur la vape en préparation et un appel à pétition lancée pour la contrer
Kayfun 3.1 : problème de détection EmptyAujourd'hui à 11:28 par Leio

» Vaporesso Swag2
Kayfun 3.1 : problème de détection EmptyAujourd'hui à 1:01 par Michel-cLfx

» [LE FORUM] Réorganisation du staff 2020 : Loki est nommé admin technique
Kayfun 3.1 : problème de détection EmptyHier à 22:59 par Rico73

» Joyeux anniversaire !
Kayfun 3.1 : problème de détection EmptyHier à 21:52 par Den'ice

» (TALC) Vous écoutez quoi ???... comme truc ???
Kayfun 3.1 : problème de détection EmptyHier à 19:38 par Floréal

» Nouvel An Chinois 2020
Kayfun 3.1 : problème de détection EmptyHier à 17:21 par Vieux Pat

» Vos Codes Promos Ponctuels a Partager
Kayfun 3.1 : problème de détection EmptyHier à 12:33 par charlly

» Et dans l avion !!!
Kayfun 3.1 : problème de détection EmptySam 18 Jan 2020 - 23:18 par papillon

» Box Kfeng de Snowwolf
Kayfun 3.1 : problème de détection EmptySam 18 Jan 2020 - 19:35 par charlly

» Les scientifiques confrontés à la folie humaine
Kayfun 3.1 : problème de détection EmptySam 18 Jan 2020 - 19:21 par papillon

» Un bonjour de la Suisse
Kayfun 3.1 : problème de détection EmptySam 18 Jan 2020 - 16:52 par Dyla

» Dripper Aston 22 d'Aston Vape/Alliancetech Vapor
Kayfun 3.1 : problème de détection EmptyVen 17 Jan 2020 - 18:41 par Franck

» lubie qui vire à la folie
Kayfun 3.1 : problème de détection EmptyVen 17 Jan 2020 - 0:02 par papillon

»  Etude: Une nette amélioration cardiovasculaire pour les fumeurs qui passent au vapotage dès le premier mois
Kayfun 3.1 : problème de détection EmptyJeu 16 Jan 2020 - 19:36 par Leio

» aide pour le fatality m25
Kayfun 3.1 : problème de détection EmptyJeu 16 Jan 2020 - 19:25 par Leio

» [ARTICLE] Les légendes urbaines du net : les 4000 substances toxiques de la cigarette
Kayfun 3.1 : problème de détection EmptyJeu 16 Jan 2020 - 17:50 par Franck

» Vinci Mod Pod de Voopoo : entre le pod et le mod
Kayfun 3.1 : problème de détection EmptyJeu 16 Jan 2020 - 12:52 par scuba

» Meilleurs voeux 2020
Kayfun 3.1 : problème de détection EmptyJeu 16 Jan 2020 - 9:00 par Bret13

» le post qui detend ...
Kayfun 3.1 : problème de détection EmptyJeu 16 Jan 2020 - 0:22 par papillon

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

[LE FORUM] Réorganisation du staff 2020 : Loki est nommé admin technique

Dim 19 Jan 2020 - 16:12 par Franck

Je projette de remanier le staff du forum cette année. Cela commence aujourd'hui avec Loki qui rejoint la section des admins:D Tout en conservant les outils de modérateurs, ce dernier sera plutôt orienté sur la partie gestion technique du forum. Ben, que voulez-vous, je me suis aperçu au fil des années que ses connaissances informatiques dépassaient allègrement les miennes. Alors autant …

Commentaires: 29

Des nouvelles rubriques dans la section "santé" !

Dim 12 Jan 2020 - 18:35 par Franck

Bonsoir à toutes et tous !  Very Happy

Suite à l'impulsion des modos, je vous informe que nous venons de créer des rubriques à l'intérieur de la section la santé et la vape. En effet, cette section commençait à avoir un certain nombre de pages (une douzaine de pages de mémoire) et on trouvait de tout : des études scientifiques, des articles plus ou moins bidons, des avis et des témoignages …

Commentaires: 1

Licence
Creative Commons License Site interdit aux moins de 18 ans

Kayfun 3.1 : problème de détection

Aller en bas

fach? Kayfun 3.1 : problème de détection

Message par Otomato le Sam 20 Sep 2014 - 14:37

Salut à toutes, salut à tous

J'en appelle à votre science, et à votre aide, si possible : je suis à deux doigts de devenir totalement zinzin.
En cause : mon Kayfun 3.1 (clone), dont la détection par mon eVic est devenue presque impossible : c'est soit "atomiseur non détecté", soit "court-circuit", soit une détection de résistance totalement fantaisiste, soit ça marche vaguement 10 secondes puis je suis reparti sur un ato non trouvé ou un court circuit.

Mon eVic ne semble pas être en cause : mon dripper Atty passe dessus, résistance directement trouvée, pas de souci.
Je ne pense pas que mon montage (en mcc) soit en cause non plus : je l'ai refait deux fois, il semble impeccable, et le problème est apparu avec un montage vieux d'une semaine qui ne m'avait jusque là posé aucun problème.

J'ai essayé de tout démonter, nettoyer, remonter. Presque tout car souci : à la main, avec des gants en caoutchouc, avec une pince, avec toute ma force herculéenne, impossible de dévisser cette maudite cuve à jus. Si quelqu'un sait comment faire (freezer ? eau chaude ? vaudou ?) Evil or Very Mad

A noter aussi, si ça peut vous mettre sur une piste, que même quand tout fonctionne correctement, je dois régler le plot de contact au milimètre pour que l'eVic détecte l'ato correctement en donnant une valeur normale à la résistance. Mais là, j'ai beau régler, au micron, ça ne change rien : ça détecte pas, ça détecte mal, ça n'en fait qu'à sa tête (à son chipset, du moins).

Quelqu'un aurait une idée ? Un problème avec un des isolants (je n'ai évidemment pas de rechange...) ?
Parce que là, pas fun fun, le Kay ! Suspect
Otomato
Otomato
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 130
Age : 42
Localisation : Paris
Matériels : Silver Devil puis ego-t, puis ego-c, puis Mini Pro Tank II et III sur batterie Ego puis Ego Twist puis Nautilus puis Kayfun 3.1 (clone) sur Evic, puis sur Cloupor Mini puis sur eVic Mini. Taifun GT2 (clone) puis Kayfun Mini V3 sur eVic Mini depuis quelques mois. Testés et moins approuvés : Lemo 2, Subtank Mini (RTA), Goblin Mini.
Date d'inscription : 27/02/2011

Revenir en haut Aller en bas

fach? Re: Kayfun 3.1 : problème de détection

Message par madmartigan le Sam 20 Sep 2014 - 15:19

j'avais eu un problème il y a qlq temps avec un kfl clone, il n'était pas détecté par mon provari.
En fait c'était le plot positif qui ne touchait pas, même vissé à fond.
J'y ai inséré une rondelle fabrication maison dans du nylon, et hop ça fonctionne.
Mais dans ton cas, ça n'explique pas les courts-circuits.
Tu dois effectivement avoir un truc qui touche le positif et la masse.
Peut-être des résidus d'usinage dans la cuve qui font des contacts sauvages...
madmartigan
madmartigan
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 348
Age : 40
Localisation : Québec
Matériels : V-Boy, Zeus, Intake, Pico, the flave, wasp nano, mini rda

Date d'inscription : 19/06/2013

Revenir en haut Aller en bas

fach? Re: Kayfun 3.1 : problème de détection

Message par Yasumi le Sam 20 Sep 2014 - 15:30

Alors. Posons en préambule que dans la famille "boulet en bricolage", je suis la grand-mère.

Toutefois.
J'ai de temps en temps un souci similiaire. Et dans ce cas, j'ai une arme fatale, qui m'a coûté la somme déraisonnable d'1,50 Euros :
Une bague d'adaptation Ego-510.

Tu visses la bague sur ton Evic, tu visses ton KF dedans, et que le diable me tirlipote si tu as encore des problèmes de détection. Certes, c'est pas joli. Mais ça vape.

Bague en vente dans plein de boutiques en ligne et physiques.
Yasumi
Yasumi
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Féminin Nombre de messages : 778
Localisation : Paris
Matériels : Nemesis Copper, Gus G16, SDV, Vamo V5, et toujours l'Itaste vv v3. Kraken, Kayfun Lite+, Nautilus, et toujours l'Aspire ET-S BDC.
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

fach? Re: Kayfun 3.1 : problème de détection

Message par madmartigan le Sam 20 Sep 2014 - 15:50

c'est vrai, avec l'adaptateur ego/510 ça fonctionnait chez moi, mais qu'est ce que c'est laid.
Et dans le cas d'Otomato, je ne suis pas sûr que ça résolve ses courts-circuits et détections de résistances fantaisistes.
Mais qui sait...?
Ce serait bien qu'il arrive à dévisser cette cuve pour voir ce qui se passe dedans.
madmartigan
madmartigan
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 348
Age : 40
Localisation : Québec
Matériels : V-Boy, Zeus, Intake, Pico, the flave, wasp nano, mini rda

Date d'inscription : 19/06/2013

Revenir en haut Aller en bas

fach? Re: Kayfun 3.1 : problème de détection

Message par Yasumi le Sam 20 Sep 2014 - 16:14

Madmartigan, tu as raison, ça ne résoudra pas le problème. Disons que c'est un palliatif, qui permet - je l'espère pour Otomato ! - de vaper en attendant d'avoir vraiment réparé.
Yasumi
Yasumi
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Féminin Nombre de messages : 778
Localisation : Paris
Matériels : Nemesis Copper, Gus G16, SDV, Vamo V5, et toujours l'Itaste vv v3. Kraken, Kayfun Lite+, Nautilus, et toujours l'Aspire ET-S BDC.
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

fach? Re: Kayfun 3.1 : problème de détection

Message par Otomato le Sam 20 Sep 2014 - 16:20

Merci pour vos réponses ! Smile

Ce serait effectivement un palliatif, mais pour chez moi seulement, l'eVic est mon seul mod, je l'utilise toute la journée, dehors comme à la maison...
Mais s'il y a un problème avec l'eVic, je pense que le problème vient surtout du KF, étant donné que l'eVic détecte sans problème ni erreur mon Atty...

Je penche vraiment pour une merde au niveau des isolants, notamment celui que je ne peux ni voir ni tripoter dans la cuve (qui ne sert à rien, soit dit en passant)...

Mais pour l'instant, miracle, il m'a détecté mon bidule avec une résistance calculée dans les clous : je ne touche à rien, avec un peu de bol le problème s'est auto-résolu à force de tout tripatouiller au pif.
(mais si c'est le cas, le problème reviendra !)
Otomato
Otomato
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 130
Age : 42
Localisation : Paris
Matériels : Silver Devil puis ego-t, puis ego-c, puis Mini Pro Tank II et III sur batterie Ego puis Ego Twist puis Nautilus puis Kayfun 3.1 (clone) sur Evic, puis sur Cloupor Mini puis sur eVic Mini. Taifun GT2 (clone) puis Kayfun Mini V3 sur eVic Mini depuis quelques mois. Testés et moins approuvés : Lemo 2, Subtank Mini (RTA), Goblin Mini.
Date d'inscription : 27/02/2011

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum