24 heures sur le forum
Sujets actifs du jour
Derniers sujets
» l'incidence du taux de VG au niveau respiratoire..
Problème de montage? EmptyAujourd'hui à 10:15 par Franck

» qui suis-je...
Problème de montage? EmptyAujourd'hui à 10:10 par cmiko44

» Concentrés mac diyer
Problème de montage? EmptyAujourd'hui à 8:56 par cmiko44

» (TALC) Vous écoutez quoi ???... comme truc ???
Problème de montage? EmptyAujourd'hui à 8:44 par Floréal

» [forum-ecigarette.com] Conflit d'intérêts assumé
Problème de montage? EmptyAujourd'hui à 7:55 par Franck

» Quel est votre liquide RY4 favori ????
Problème de montage? EmptyHier à 21:43 par Pascal1969

» Test rapide liquide « Classic crème «  crème de la crème black series
Problème de montage? EmptyHier à 20:16 par PSG30

» Votre avis sur les liquides tabac cirkus vdlv
Problème de montage? EmptyHier à 20:09 par PSG30

» Aphtes à répétition
Problème de montage? EmptyHier à 19:15 par papillon

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
Problème de montage? EmptyHier à 18:48 par todi

» Vos Codes Promos Ponctuels a Partager
Problème de montage? EmptyHier à 15:36 par Vieux Pat

» Les liquides Joe's Juice : dans les 20 € pour les 200 ml (sans la nicotine)
Problème de montage? EmptyHier à 12:39 par Vieux Pat

» "Pour un non-fumeur, la vape est assurément toxique" avis du le Pr Daniel Thomas, vice-président d'Alliance contre le tabac
Problème de montage? EmptyHier à 8:26 par Pascal1969

» le post qui detend ...
Problème de montage? EmptyMer 2 Déc 2020 - 23:02 par marcuche

» Bonjour - Présentation
Problème de montage? EmptyMer 2 Déc 2020 - 21:00 par marcuche

» Grus Mod de Lost Vape : le retour de la box haut de gamme chinoise abordable
Problème de montage? EmptyMer 2 Déc 2020 - 20:56 par marcuche

» Test de la Dotbox 75 watts de Dotmod : quand les américains et les chinois s'aiment d'amour
Problème de montage? EmptyMer 2 Déc 2020 - 20:32 par Franck

» Tu vapotes quoi en ce moment?
Problème de montage? EmptyMer 2 Déc 2020 - 17:39 par PSG30

» Bonsoir tous le monde!
Problème de montage? EmptyMar 1 Déc 2020 - 22:42 par jeanstwood

» MD de Hellvape, un rta mtl
Problème de montage? EmptyMar 1 Déc 2020 - 21:26 par ludovic.g

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les publications du petit forum
[LE SITE] de nouvelles rubriques sur le forum

Dim 8 Nov 2020 - 18:29 par Franck

Je suis heureux de vous signaler la création de nouvelles rubriques dans la section "l'univers du matériel". Sous l'impulsion des autres membres du staff, notamment Loki et Leio, la rubrique mods a été scindée en deux rubriques distinctes :
- mods mécaniques ;
- mods électroniques.

En effet, la rubrique "mods" comptait quelques 37 pages, ce qui commence à devenir un peu difficile, en …

Commentaires: 0

[LE FORUM] problème d'accès au forum ce matin (08/11/2020)

Dim 8 Nov 2020 - 11:08 par Franck

Ce matin (08/11/2020), lorsqu'on se connecte au forum, il y a comme un petit souci. Certains navigateurs affirment que le forum est inaccessible ou a été déplacé. D'autres navigateurs affirment qu'il y a un problème de protocole réseau ou une faille de sécurité et demande si on souhaite quand même ouvrir la page (Firefox).
Le forum n'a évidemment pas été déplacé. Il est toujours en …

Commentaires: 7

Licence
Creative Commons License Site interdit aux moins de 18 ans

Problème de montage?

Aller en bas

Problème de montage? Empty Problème de montage?

Message par patpannick le Jeu 18 Sep 2014 - 18:21

Bien le bonjour,
Je me suis procuré un clone Taifun GT mais celui-ci avait quelques joints un peu lâches et je ne l'ai donc pas monté de suite, j'ai commandé des joints qui vont bien.
Aujourd'hui je reçois mes précieux o-rings et je me lance donc...
Je m'applique donc à faire une belle bobine, je la coince entre les vis (assez content de moi à ce stade-là)...
Et puis, je place l'engin sur mon mod et là c'est le drame : j'ai beau appuyer sur le bouton : ça ne s'allume pas!
J'ai oublié quelque chose? Y a quelque chose que j'ai mal fait? Ou est-ce un problème matériel?
Merci d'éclairer ma lanterne...

patpannick
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 38
Age : 40
Localisation : Alsace
Matériels : taifun gt
Protank 2
Genitank
Magma
Sigelei 30W
Sigelei Legend
K200+


Date d'inscription : 03/09/2014

Revenir en haut Aller en bas

Problème de montage? Empty Re: Problème de montage?

Message par Boris-k le Jeu 18 Sep 2014 - 18:24

Les pôles positifs du mod et de l'ato sont-ils en contact ? (Il est assez court sur le taifun).
Boris-k
Boris-k
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 2781
Age : 45
Localisation : Blois
Matériels : Aga T2 ft sur Kr808 (clone)
Date d'inscription : 03/07/2014

Revenir en haut Aller en bas

Problème de montage? Empty Re: Problème de montage?

Message par patpannick le Jeu 18 Sep 2014 - 18:28

Bien vu! Un coup de tournevis et hop!

patpannick
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 38
Age : 40
Localisation : Alsace
Matériels : taifun gt
Protank 2
Genitank
Magma
Sigelei 30W
Sigelei Legend
K200+


Date d'inscription : 03/09/2014

Revenir en haut Aller en bas

Problème de montage? Empty Re: Problème de montage?

Message par patpannick le Jeu 18 Sep 2014 - 18:46

Ca y est, Taifun GT baptisé : sympa la bestiole!

patpannick
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 38
Age : 40
Localisation : Alsace
Matériels : taifun gt
Protank 2
Genitank
Magma
Sigelei 30W
Sigelei Legend
K200+


Date d'inscription : 03/09/2014

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum