Derniers sujets
» Wismec Predator : les watts pour tous
Aujourd'hui à 5:27 par ecigvape1205

» le post qui detend ...
Aujourd'hui à 4:35 par antique73

» De l'art ou du cochon?
Aujourd'hui à 1:27 par Amélia

» Frais de port chez Hiliq
Hier à 23:55 par Shaigan

» oyé !!! oyé !!! vapéro !!!!
Hier à 22:28 par Albanwan

» Avez-vous confiance aux associations de lutte pour la vape ?
Hier à 19:26 par sanatorium

» Faut bien que je le dise à quelqu'un... C'est mon moisiversaire!
Hier à 19:21 par Morticia30131

» Si vous deviez conseiller UN modèle pour un débutant?
Hier à 18:33 par Loki

» Tu vapotes quoi en ce moment?
Hier à 18:32 par mjean

» Les murs ont la parole.
Hier à 16:43 par copiercoller

» je suis tombé dessus par hasard : e-vapopote.fr
Hier à 15:29 par mjean

» (TALC) Vous écoutez quoi ???... comme truc ???
Hier à 12:17 par Rico73

» Recharge électrique Pico Mega (ou autre machine avec prise usb dessous) et position dans l'espace.
Hier à 9:24 par Cyberdede

» Un mod electro bottom feeder automatique
Hier à 7:08 par savage

» Parlons peinture...
Sam 22 Avr 2017 - 23:30 par Pashmina

» [vends] ménage de printemps...
Sam 22 Avr 2017 - 20:45 par Loki

» Eleaf Ikonn Total
Sam 22 Avr 2017 - 20:09 par djici

» ATOPACK PENGUIN joyetech
Sam 22 Avr 2017 - 20:01 par Pascal1969

» Une étude confirme l’efficacité du vapotage pour le sevrage tabagique
Sam 22 Avr 2017 - 19:52 par Moushe

» [mékilékon] n°115 :la différence entre le gouvernement et le crime organisé, c'est qu'un des deux est organisé
Sam 22 Avr 2017 - 19:39 par Moushe

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

problemes d accu (ou megalodon???)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: problemes d accu (ou megalodon???)

Message par Den'ice le Ven 31 Jan 2014 - 22:18

Arf, oki...
Je n'ai donc, pour le moment, pas d'autres pistes à te soumettre Embarassed 
Tiens nous au courant...

Den'ice
Modérateur
Modérateur

Nombre de messages : 13152
Date d'inscription : 26/05/2011

http://station-gruissan.snsm.org/

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par santiag le Ven 31 Jan 2014 - 22:26

ouai biensur. comme tu peu le voir ca fait 1.5an que j ai arreter et je connai un peu le monde de l ecig mais la je seche... des que je sait d ou sa vien je le dirai, ne serai ce que pour aider ceux a qui ca peu ariver.
avatar
santiag
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 155
Age : 33
Localisation : 47
eCig : - ego t tank blanche de chez joyetech.

- mod e-power 18650 (hs).

- gripper vv (hs 2 fois).

- megalodon ss

- panzer clone + rda

- ipv mini 2 70w

- vivi nova

- aga t

- kanger protank 2

- taifun gt clone x2

- stardust
Date d'inscription : 21/07/2012

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par loco le Ven 31 Jan 2014 - 22:33

@santiag a écrit: en gros je pense que les accus sont mort mais j ai du mal a croire que 5 accus lache au meme moment.

D'où l'hypothese du chargeur.
avatar
loco
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 6235
Age : 59
Localisation : au village
eCig : e-liquides: art 20
mods: art 20
atos: art 20
Date d'inscription : 14/11/2012

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par santiag le Ven 13 Juin 2014 - 18:47

Bonjour tout le monde. je viens au nouvelles. le chargeur a une position de charge precise. depuis que je le met en charge rapide les 18650 tiennent mieu mais j ai du leur mettre une claque.
Il a quand meme fallu tout ce temps pour que mes accus re fonctionnent.
avatar
santiag
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 155
Age : 33
Localisation : 47
eCig : - ego t tank blanche de chez joyetech.

- mod e-power 18650 (hs).

- gripper vv (hs 2 fois).

- megalodon ss

- panzer clone + rda

- ipv mini 2 70w

- vivi nova

- aga t

- kanger protank 2

- taifun gt clone x2

- stardust
Date d'inscription : 21/07/2012

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par Moushe le Dim 13 Juil 2014 - 18:24


Je viens d'essayer mes accus sur un mod tout neuf et deux accus semblent HS.

Sur le chargeur le voyant est vert mais dans le mod rien.
Je pense avoir forcé les deux accus en serrant un mod télescopique, le K100. Ce sont deux vraies AW IMR.
C'est possible ?
avatar
Moushe
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Nombre de messages : 8081
Age : 53
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par Franck le Dim 13 Juil 2014 - 18:34

Je pense avoir forcé les deux accus en serrant un mod télescopique, le K100. Ce sont deux vraies AW IMR.
C'est possible ?

et avec d'autres accus, il fonctionne ton K100 ? Et tes accus, ils fonctionnent sur un autre mod ou tu n'as que celui-là ? Non, je dis ça car je miserais plutôt sur un problème de connexion sur ton mod mais bon...

_________________


les articles du fofo    le lexique
avatar
Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19893
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par Moushe le Dim 13 Juil 2014 - 18:36

Oui, je croyais mes deux mods HS mais ce seraient les deux accus en réalité.

Sur le neuf, rien, pas de vapeur, non plus. Rien ne se passe sur aucun des trois mods avec ces deux accus.
avatar
Moushe
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Nombre de messages : 8081
Age : 53
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par Invité le Dim 13 Juil 2014 - 19:05

@Franck a écrit:
Je pense avoir forcé les deux accus en serrant un mod télescopique, le K100. Ce sont deux vraies AW IMR.
C'est possible ?

et avec d'autres accus, il fonctionne ton K100 ? Et tes accus, ils fonctionnent sur un autre mod ou tu n'as que celui-là ? Non, je dis ça car je miserais plutôt sur un problème de connexion sur ton mod mais bon...
 :+1:  c'est souvent le cas , tes accus ont des plots ? c'est le premier truc à regarder : le contact  Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: problemes d accu (ou megalodon???)

Message par Moushe le Dim 13 Juil 2014 - 19:16

Oui, elles ont un plot.
Le système de sécurité a dû les rendre HS… Je m'exprime mal mais comment dire ça...
avatar
Moushe
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Nombre de messages : 8081
Age : 53
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum