Derniers sujets
» Une vidéo pour les candidats à l'election présidentielle
Hier à 22:16 par copiercoller

» je me presente
Hier à 21:47 par roro

» [mékilékon] n°113 :quoi qu'elle fasse, une femme doit faire deux fois mieux qu'un homme pour qu'on en dise autant de bien !! heureusement c'est pas bien difficile ...
Hier à 20:42 par Siou

» [ARTICLE 29/03/17] Vapingpost : Les buralistes, “partenaires de santé publique”, lancent leur propre marque de cigarettes
Hier à 20:40 par copiercoller

» Box Evic Vtwo Mini + Aspire Nautilus 2, vos avis svp
Hier à 20:35 par Siou

» Joints dripper Goon LP
Hier à 18:59 par mitch66

» Le resistif InoWire
Hier à 16:20 par Rico73

» Les bons plans sur les liquides
Hier à 16:07 par leanouk

» La vape pour les nuls - chapitre 2 : la vape permet-elle d'arrêter le tabac ?
Hier à 13:31 par Vieux Pat

» Cigarette électronique qui explose...
Hier à 13:05 par laurent 13-4

» (TALC) Vous écoutez quoi ???... comme truc ???
Hier à 10:45 par bibidochon

» E-liquide : les notices déboulent avec les fioles de liquides
Hier à 1:26 par sanatorium

» le post qui detend ...
Mer 29 Mar 2017 - 21:49 par loco

» Nouveau jeu pour ceux qui ont ENCORE du temps à perdre.
Mer 29 Mar 2017 - 20:42 par copiercoller

» [résolu] Litige PayPal chez Hsmok
Mer 29 Mar 2017 - 17:09 par Leio

»  [ARTICLE 28/03/17] vapoteurs.net - ETATS-UNIS : Une certification pour les systèmes électriques et les batteries des e-cigarettes.
Mer 29 Mar 2017 - 16:32 par Rico73

» [ARTICLE 27/03/17]parismatch.fr - Cigarette électronique : son rôle est incontestable dans la lutte contre le tabac
Mer 29 Mar 2017 - 13:42 par Vieux Pat

» Présentation
Mer 29 Mar 2017 - 12:33 par gardaneV2

» EasyVape Application pour Windows / Android
Mar 28 Mar 2017 - 22:00 par Pascale

» [SOVAPE] Sommet de la Vape 2017
Mar 28 Mar 2017 - 20:22 par Franck

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

MP ne partent pas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

MP ne partent pas

Message par magnetic le Jeu 12 Déc 2013 - 23:27

je suis passé sur Opera, marre d' IE10 qui plante tout le temps
mais depuis, mes MP ne partent pas, ils restent dans la boite d'envoi  scratch
avatar
magnetic
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1965
Age : 53
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Marrie le Jeu 12 Déc 2013 - 23:34

Ils restent dans la boite d'envoi tant qu'ils n'ont pas été ouverts Razz  Very Happy 
avatar
Marrie
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Féminin Nombre de messages : 4722
Age : 54
Localisation : Sud-Ouest France
Date d'inscription : 09/02/2012

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Marrie le Jeu 12 Déc 2013 - 23:37

Le "mp test" que je t'ai envoyé est toujours dans ma boite d'envoi  Razz

edit : tu ne peux pas en recevoir non plus  scratch tongue


Dernière édition par Marrie le Jeu 12 Déc 2013 - 23:40, édité 1 fois
avatar
Marrie
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Féminin Nombre de messages : 4722
Age : 54
Localisation : Sud-Ouest France
Date d'inscription : 09/02/2012

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Leio le Jeu 12 Déc 2013 - 23:39

envois m'en un magnetic !

_________________
La vape en une leçon : Zen pas de stress (eqium)


avatar
Leio
Modérateur
Modérateur

Nombre de messages : 25144
Age : 99
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par magnetic le Ven 13 Déc 2013 - 11:06

@Marrie a écrit:Ils restent dans la boite d'envoi tant qu'ils n'ont pas été ouverts  Razz  Very Happy 

 Embarassed je croyais que ça marchais comme outlook
 stupid1
avatar
magnetic
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1965
Age : 53
Date d'inscription : 29/06/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Marrie le Ven 13 Déc 2013 - 14:45

cheers  Razz  Very Happy
avatar
Marrie
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Féminin Nombre de messages : 4722
Age : 54
Localisation : Sud-Ouest France
Date d'inscription : 09/02/2012

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par marco76 le Ven 13 Déc 2013 - 15:34

lol2 
avatar
marco76
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 5472
Age : 58
Localisation : Rouen
eCig :
Mes tests ici:

-Ato Kayfun Lite
-Ato Anguis ModInFrance
-Réo Grand BF
-Kick d'Evolv
-Vmod XL de Vapage
-Galiléo + Ju.ic
-Silver Bullet
-Vape360 6V d'eCigMods
-Clearomiseur Ce2 XL Ultimate /Cartomiseur Dual Coils XL/Ego Méga Dual Coils Smoktech
-DIY et arômes FA de Aromemarket/DIY Eliquidproducer
-Ato 510LR Bridgeless + pump cart
-Ato 510 LR Cisco



Date d'inscription : 16/08/2011

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Sam 4 Jan 2014 - 22:56

Désolé de poster ici,mais j'ai un problème avec le forum.Quand je veut poster un message y'a plus de bouton "Créer une discussion/Répondre" en haut dans le coin gauche.J'ai essayé hier d'envoyer un MP aux administrateurs et modérateur,mais je pouvais aucunement taper de texte et le bouton "Envoyer" n'était plus là.D'ailleurs c'est encore le cas et j'ai remarqué que l'aspect du forum est modifié,vous pouvez le vérifier sur ce lien:



Quelqu'un pourrait me dire c'est quoi le problème?
avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Sam 4 Jan 2014 - 22:59

Une capture d'écran lorsque je veux envoyé un MP en privé à l'Administrateur:

avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Invité le Sam 4 Jan 2014 - 23:12

Dans ta messagerie, regarde si ta boite de message envoyé et ta boite d'envoi ne sont pas pleine. Elle te donne un pourcentage. Si tu es à 100%, un petit nettoyage s'impose.  Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Sam 4 Jan 2014 - 23:24

Salut Jilou.Aucun message dans la boite.Ca pourrait tu être un trouble avec les cookies ou de paramètre?Juste pour dire,la seule place ou je peux poster c'est en passant dans la section "Réponse rapide" en bas des posts.
avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Invité le Sam 4 Jan 2014 - 23:29

excellente question, possible pour les paramètres. Mais je ne suis pas un pro. Tu as changé quelques choses dernièrement dans ton ordi?

Invité
Invité


Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Leio le Sam 4 Jan 2014 - 23:32

ordi ? système ? Navigateur (version) ? firewall ou bloqueur de cookie ?

Il nous faut plus d'info si non on ne peut rien pour toi car le problème est chez toi je pense.

_________________
La vape en une leçon : Zen pas de stress (eqium)


avatar
Leio
Modérateur
Modérateur

Nombre de messages : 25144
Age : 99
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Sam 4 Jan 2014 - 23:36

Absolument pas.J'arrive seulement à me connecter sur le forum,mais je peux pratiquement pas participer.J'ai scanné mon ordinateur avec mon anti-virus,spyware et malware et rien trouvé.Y'a un autre forum où j'ai même problème et ca commencé hier dans la nuit.En premier je pensais que c'était dû à la maintenance des sites,mais finalement c'est pas ca.Je viens d'aller exposer mon cas sur un forum d'entraide informatique,j'vais peut-être avoir une réponse.

avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Sam 4 Jan 2014 - 23:37

Salut Leio.Oui je crois bien que ca pars de moi.

avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Invité le Sam 4 Jan 2014 - 23:39

voir si il n'a pas fait une mise à jour indésirable.  Mad 
Sinon, voir les paramètres de résolution de ton écran peut-être.

Invité
Invité


Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Sam 4 Jan 2014 - 23:44

Sur l'autre forum FORUM-ECIGARETTE ca marche bien,la connexion et possibilité d'ouvrir des sujets.J'vais voir ce que je peux faire et j'vais revenir avec des nouvelles.

avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Dim 5 Jan 2014 - 0:29

J'ai du nouveau.Le problème est avec mon navigateur Firefox,Via InternetExplorer le forum est comme à son habitude.

avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Dim 5 Jan 2014 - 0:30

Il me reste à savoir qu'est-ce qui cloche avec les paramètre de Firefox.
avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Leio le Dim 5 Jan 2014 - 0:45

t'as le dernier FF dejà pour commencer ?

sinon dans tes perfs tu devrais être comme ça

_________________
La vape en une leçon : Zen pas de stress (eqium)


avatar
Leio
Modérateur
Modérateur

Nombre de messages : 25144
Age : 99
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Dim 5 Jan 2014 - 1:26

J'ai fait un tour dans option et mis l'adresse www.ecigarette-public.com dans exception et ca donne rien.
avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Dim 5 Jan 2014 - 1:30

Ca se pourrait tu un problème de phpBB?
avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Leio le Dim 5 Jan 2014 - 1:43

reboot Wink

_________________
La vape en une leçon : Zen pas de stress (eqium)


avatar
Leio
Modérateur
Modérateur

Nombre de messages : 25144
Age : 99
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par Loki le Dim 5 Jan 2014 - 2:24

Si après le reboot cela ne donne toujours rien, je te conseillerais ça :

1/
Tu n'aurais pas installé une extension ou bien un plugin sur Firefox dernièrement?
Si oui, désactive le (ou la) et essaie à nouveau tes manips sur le forum.

2/
Si cela ne fonctionne toujours pas, supprime le cookie de ecigarette-public.com.
Pour faire ça, il faut aller dans options--> vie privée --> Afficher les cookies.
Il ne reste plus qu'à sélectionner le cookie d'ecigarette-public.com et le supprimer.
Ré-essaie ensuite de te connecter sur ecig-public (ne t'inquiète pas, un nouveau cookie sera créé et stocké sur ton ordi)

3/
Si cela ne marche toujours pas, supprime carrément tout le cache de Firefox.
Pour ce faire : Historique --> Supprimer l'historique récent. Sélectionne "Tout" dans l'intervale à effacer, coche toutes les cases.
Remarque : l'inconvénient est que plus aucun site ne te reconnaitra, il faudra retaper tes mots de passe une première fois pour que Firefox "s'en souvienne" à nouveau.
Il faut donc te souvenir ou avoir stocké quelque part tes informations de connexion sur les différents sites que tu utilises AVANT de supprimer tout le cache. Pour tes marque-pages pas de souci, ils ne seront pas supprimés par cette opération.
avatar
Loki
Modérateur
Modérateur

Masculin Commentaires : Vaper n'est pas fumer
Nombre de messages : 3040
Localisation : Provence
eCig :
Ma vape:

Mods :
Stingray X (clone), Stingray (clone)
Atos :
Kayfun 4 (clone)
Liquides :
100% DIY (majoritairement des concentrés Solubarome)

Date d'inscription : 09/06/2013

Revenir en haut Aller en bas

Re: MP ne partent pas

Message par martin32 le Dim 5 Jan 2014 - 2:39

Reboot ca s'fait comment?
avatar
martin32
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 518
Age : 35
Localisation : Montréal
eCig : -Reuleaux 2/3
-Evic Vtwo
-Ipv D2
-Dovpo Mini E LVT 50Watts

Reconstructible:
-Squape X
-Taifun GT
-Taifun GT2
-Taifun GT3
-Kayfun Monster V3
-Kayfun 4
-Kayfun 5
-Squape R
-Origen MKII
-Origen V2
-Subtank mini
-Bachelor
-Nectar

RDA:
-Baal
-Doge




Date d'inscription : 25/08/2013

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum