24 heures sur le forum
Sujets actifs du jour
Derniers sujets
» [Bases] Une base pas usuelle! (PG végétal + eau)
[résolu]Petit probleme avec mon Itaste SVD EmptyAujourd'hui à 20:30 par papillon

» Le vape pen de Dinner Lady : retour vers le passé
[résolu]Petit probleme avec mon Itaste SVD EmptyAujourd'hui à 20:23 par papillon

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
[résolu]Petit probleme avec mon Itaste SVD EmptyAujourd'hui à 19:51 par sanatorium

» Remplacer Fasttech
[résolu]Petit probleme avec mon Itaste SVD EmptyAujourd'hui à 19:20 par sanatorium

» Aspire Nautilus 3
[résolu]Petit probleme avec mon Itaste SVD EmptyHier à 16:51 par Gwen22

» (TALC) Vous écoutez quoi ???... comme truc ???
[résolu]Petit probleme avec mon Itaste SVD EmptyHier à 16:21 par JOUJOU

» le post qui detend ...
[résolu]Petit probleme avec mon Itaste SVD EmptyHier à 15:31 par Vieux Pat

» Espace pour vos TESTS
[résolu]Petit probleme avec mon Itaste SVD EmptyHier à 15:03 par papillon

» Selon vous, le tabagisme est-il une maladie ?
[résolu]Petit probleme avec mon Itaste SVD EmptyMar 11 Mai 2021 - 20:20 par Franck

» (TALC) Vous regardez quoi ??? ... comme truc ?
[résolu]Petit probleme avec mon Itaste SVD EmptyMar 11 Mai 2021 - 14:47 par JOUJOU

» Quel est l'impact de la cigarette électronique sur votre santé ?
[résolu]Petit probleme avec mon Itaste SVD EmptyMar 11 Mai 2021 - 14:03 par JOUJOU

» Vap'Hot Jazz Club
[résolu]Petit probleme avec mon Itaste SVD EmptyMar 11 Mai 2021 - 13:08 par JOUJOU

» Bonjours a tous
[résolu]Petit probleme avec mon Itaste SVD EmptyLun 10 Mai 2021 - 23:09 par Kikise6530

» e-cigmag invite à participer à une consultation européenne sur les taxes
[résolu]Petit probleme avec mon Itaste SVD EmptyLun 10 Mai 2021 - 21:38 par todi

» Essouflement sévère .
[résolu]Petit probleme avec mon Itaste SVD EmptyLun 10 Mai 2021 - 14:32 par papillon

» L'avis de Michèle Rivasi, députée verte au parlement européen, sur la vape
[résolu]Petit probleme avec mon Itaste SVD EmptyLun 10 Mai 2021 - 12:44 par JOUJOU

» 10 ans de vape : le bilan en termes d'efficacité et de santé
[résolu]Petit probleme avec mon Itaste SVD EmptyDim 9 Mai 2021 - 18:12 par Franck

» Quel matériel de vape conseilleriez-vous aujourd'hui pour arrêter le tabac ?
[résolu]Petit probleme avec mon Itaste SVD EmptyDim 9 Mai 2021 - 16:18 par Anna

» Pourquoi les boxs double accus consomment plus que les box simple accu ?
[résolu]Petit probleme avec mon Itaste SVD EmptyDim 9 Mai 2021 - 15:16 par Gwen22

» Trouvez-vous le prix de e-liquides tout faits trop chers ?
[résolu]Petit probleme avec mon Itaste SVD EmptySam 8 Mai 2021 - 12:39 par Gwen22

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les publications du petit forum
Un sondage portant directement sur l'intéret du forum

Mer 23 Juil 2008 - 12:15 par Administrateur

Après un peu d'un mois d'ouverture de ce forum, ce sondage a pour but de connaitre l'utilité de celui-ci
Il est ouvert aux invités
Merci de répondre le plus loyalement possible !

Commentaires: 222

Envoi d'une newsletter

Dim 2 Mai 2021 - 17:18 par Franck

Bonjour à tous et bises aux dames ! Very Happy


Je vous annonce que je viens de vous envoyer une newsletter parlant du dernier billet que nous avons rédigé mais aussi du rapport européen sur la vape, le rapport Scheer. Voici le contenu de cette newsletter. J''espère que vous ne trouverez pas cet envoi intrusif. On essaye d'éviter au maximum d'écrire mais il me paraissait intéressant, voire …

Commentaires: 16

Licence
Creative Commons License Site interdit aux moins de 18 ans

[résolu]Petit probleme avec mon Itaste SVD

Page 1 sur 2 1, 2  Suivant

Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 17:26

J'ai pris un Itaste SVD dernièrement et je ne sais pas si c'est normal mais les mesures qu'il prends au niveaux des ohms est assez variable. Probléme de connexion ?

Bon le truc c'est que je n'ai quasi que du matos fasttech donc pas vraiment de certitude sur la qualité des produits.

Pire encore, il ne veut pas de mon protank Kanger (non sur l'écran).

A votre ais, problème de l'Itaste ou problème avec le reste du matos ?


Dernière édition par caro1706 le Lun 19 Aoû 2013 - 20:57, édité 2 fois (Raison : Correction du titre : Petit probaleme -->probleme)

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par cnefracasse Dim 11 Aoû 2013 - 17:53

Tu peux préciser ? Ta résistance varie avec le même ato ? Pour le protank, ce n'est pas la première fois que j'entends parler d'un souci avec le SVD.
cnefracasse
cnefracasse
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 6170
Age : 48
Localisation : Orléans/Paris
Matériels : Un méca, avec un ato genesis. What else ?
Ben un dripper finalement...
Et j'aime pas les KF, mais je survis.
Spoiler:

MOD :

Steampunk
Matrix
Smith
Gecko
GUS core 18650
JM22
Bagua 14500
Ramble
Templario
69
Poldiac V1&V2
Able
Chiyou (brass et copper)
Trishul
Nemesis (SS et copper)
Charlie LE
Skeleton key
Chevalier d'or
Prime (brass et copper)
Shamrock
Epsilon
Zêta
Lincoln
Yuniku
Magnetic dragon (SS et Brass)
Tahiti V1&V2(LE)
ELA V1 et V2
Trinity (Narmods)
Akuma (v2 et édition unique)
Litle SOB (delrin noir et bois)
Turtle ship (laiton et SS)
Zodiac (RJmods)
Steel punk





Atos genesis que je n'utilise plus :

Storm rider
GbB 22
GbB 22 LE
Cobra siam
Genes'os
Iguane
Arrow TI
Arrow 17mm
Taifun GT


Drippers :

Mephisto V1
Hélios
Zénith
Richelieu
Silence
CEO
Darang V1
Marquis
Verv
Mazarin
Darang V3
Origen V3
Magma V1
Trident V2
Soul S
Venom
Gambit
Ultimate (GOM PH)
Nyx
Balbino
Axis
Flave 24
Radius V1&V2
Alacatraz
VapJam V1&V2


Hybrides :

Ihybrid
Magneto (Athea)
K2 by Yaya




Date d'inscription : 18/04/2013

Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 18:29

oui avec le même ato. Mon Cobra varie entre 1.6 et 2.2 par exemple.

Je vais une fois essayer avec du matos plus standard ....

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 18:34

En fait, quand j'analyse un peu ce qui va bien et ce qui va moins bien, j'ai l'impression que le connecteur du Itaste est trop enfoncé et que le contact ne se fait donc pas trop bien certains ato.

J'ai cru lire quelque part que quelqu'un avait utilisé de l'alu pour ça, j'ai bien lu ou imaginé ça ?

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 18:39

Va voir sur youtube, Nukevape en parle sur la vidéo de l'itazte vv v3 (batterie), les plots d'innokin sont plus bas que les autres.

J'ai pas regarder la vidéo du SVD, mais il dit qu'il en a déjà parler, peut-être que sur cette vidéo là il donne un truc.

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 19:15

J'ai regarder les 2 et rien ... Sad 

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 19:20

Pourtant quand tu visionne celle pour la baterie/mod vv v3, il fait des essais avec d'autres atos qui marche ou ne marche pas.

Tu n'as pas un adaptateur 510/ego pour faire un essais?

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 19:25

caro1706 a écrit:Pourtant quand tu visionne celle pour la baterie/mod vv v3, il fait des essais avec d'autres atos qui marche ou ne marche pas.

Tu n'as pas un adaptateur 510/ego pour faire un essais?

J'ai peut-être mal vu mais il dit juste certains marchent et d'autres pas sans donner de solution en soi !

Et non, j'ai pas d'adaptateur Crying or Very sad 

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 19:27

J'en ai 4 ou 5 moi tu en veux un?

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 19:34

caro1706 a écrit:J'en ai 4 ou 5 moi tu en veux un?
Contre quelques pralines, c'est ça hein, tu ne recules devant rien !!! Laughing 

allez, un adaptateur contre 250gr, ça me semble un bon deal Razz

Edit : pour ceux qui n'aurait pas capté le fond de ma pensée, je pensais déjà envoyer les 250gr avant donc ...

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 19:45

Hello Hellsing !

Je viens d'essayer une solution et ça marche. Mon protank ne faisait pas contact non plus avec l'itaste v3. Comme disait David le connecteur d'innokin est plus profond et certains atos ne font pas contact.

En fait il suffit de descendre un peu le plot de l'ato et ça fonctionne, je l'ai fait avec certains de mes T3 et je viens d'essayer avec le protank.

Comment faire ? ben c'est tout simple : tu dévisses la résistance de la base, tu prends une pince à bec et tu tire tout doucement sur le plot du fond de la résistance qui est juste avant le joint. juste un tout petit peu et tu essayes, si c'est pas assez tu recommences !

Voilà très cher, la solution de Tina la bricoleuse ! Razz Razz

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:01

Bon début de solutions. Je viens de le faire et, si ce n'est pas parfait, au moins il permet de vaper. Je varie entre 2.2 et 3.6 ohm Very Happy 

Il faudrait tout simplement rajoutr un deuxième join ou un plus gros pour que le plot reste plus bas !

Je ne suis pas assez bricoleur pour ça mais je vais essayer de trouver quelque chose !

Edit : Désolé Caro, les 250gr iront chez Tina ! Laughing 

Blague à part, envoyé moi vos adresse et vos préférences (blanc, au lait, noir, avec ou sans alcool)

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:11

Non Hellings c'est gentil, ta proposition me fais plaisir, mais donnes les à Tina, moi j'en trouve à Liège et j'en mange plus qu'il n'en faut.

Et si tu veux un adaptateur, envoie moi un MP avec ton adresse postale.


Dernière édition par caro1706 le Dim 11 Aoû 2013 - 20:12, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:12

Bof, c'est pas utile de rajouter un deuxième joint, d'autant que celui-là c'est l'isolant. Il suffit de le savoir et lorsque tu referas tes coils, quand tu remettras l'isolant il suffira de redescendre un tout petit peu le plot final, ça ne devrait pas poser plus de problème que ça.

Pour les autres atos qui ont le même problème, essayer d'adopter la même solution.

Par contre pour la variation de tes valeurs, c'est surprenant ! tu as les mêmes variations sur tous les atos ? si c'est juste sur un, ça vient peut-être de la qualité du fil résistif...

wahouu merci Hellsing ! je t'envoie mon adresse et tu me donneras ton adresse PP ainsi que le montant, pas de souci ! yesssss ! des chocolats belges ! bounce

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:20

Tina74 a écrit:Bof, c'est pas utile de rajouter un deuxième joint, d'autant que celui-là c'est l'isolant. Il suffit de le savoir et lorsque tu referas tes coils, quand tu remettras l'isolant il suffira de redescendre un tout petit peu le plot final, ça ne devrait pas poser plus de problème que ça.

Pour les autres atos qui ont le même problème, essayer d'adopter la même solution.

Par contre pour la variation de tes valeurs, c'est surprenant ! tu as les mêmes variations sur tous les atos ? si c'est juste sur un, ça vient peut-être de la qualité du fil résistif...

wahouu merci Hellsing ! je t'envoie mon adresse et tu me donneras ton adresse PP ainsi que le montant, pas de souci ! yesssss ! des chocolats belges ! bounce
Y'a un truc que j'ai peut-être pas compris alors. Quand j'ai descendu le coil, ça a marché mais clairement celui-ci revient pratiquement à sa position initiale vu que quand je le visse sur mon Itaste, celui l'enfonce. Je reviens d'ici quelques minutes, je vais essayer de faire une video.

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:33

C'est un peu normal qu'il revienne, il ne manque sans doute que quelques dixièmes de milimètres, c'est pour ça que je te disais d'y aller tout doux, faut pas grand chose pour que le contact se fasse.

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par cnefracasse Dim 11 Aoû 2013 - 20:38

Sinon, pour le cobra, j'incrimine le montage a priori. Selon maître Duchbrok, il faut coincer le résistif dans le pas de vis car il a un défaut de conception et la vis ne le coince pas correctement. Et en plus, 1,6/2,2, ça sent le coil mal stabilisé. Tu utilise quoi pour ton montage ?
cnefracasse
cnefracasse
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 6170
Age : 48
Localisation : Orléans/Paris
Matériels : Un méca, avec un ato genesis. What else ?
Ben un dripper finalement...
Et j'aime pas les KF, mais je survis.
Spoiler:

MOD :

Steampunk
Matrix
Smith
Gecko
GUS core 18650
JM22
Bagua 14500
Ramble
Templario
69
Poldiac V1&V2
Able
Chiyou (brass et copper)
Trishul
Nemesis (SS et copper)
Charlie LE
Skeleton key
Chevalier d'or
Prime (brass et copper)
Shamrock
Epsilon
Zêta
Lincoln
Yuniku
Magnetic dragon (SS et Brass)
Tahiti V1&V2(LE)
ELA V1 et V2
Trinity (Narmods)
Akuma (v2 et édition unique)
Litle SOB (delrin noir et bois)
Turtle ship (laiton et SS)
Zodiac (RJmods)
Steel punk





Atos genesis que je n'utilise plus :

Storm rider
GbB 22
GbB 22 LE
Cobra siam
Genes'os
Iguane
Arrow TI
Arrow 17mm
Taifun GT


Drippers :

Mephisto V1
Hélios
Zénith
Richelieu
Silence
CEO
Darang V1
Marquis
Verv
Mazarin
Darang V3
Origen V3
Magma V1
Trident V2
Soul S
Venom
Gambit
Ultimate (GOM PH)
Nyx
Balbino
Axis
Flave 24
Radius V1&V2
Alacatraz
VapJam V1&V2


Hybrides :

Ihybrid
Magneto (Athea)
K2 by Yaya




Date d'inscription : 18/04/2013

Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:52

@cnefracasse a écrit:Sinon, pour le cobra, j'incrimine le montage a priori. Selon maître Duchbrok, il faut coincer le résistif dans le pas de vis car il a un défaut de conception et la vis ne le coince pas correctement. Et en plus, 1,6/2,2, ça sent le coil mal stabilisé. Tu utilise quoi pour ton montage ?
non, pour le cobra, je m'incrimine à 100%. Premonté, j'y ai chipoté en plus donc clairement il n'est pas clean. Mais bon, mon Protank marche pas, mon Itaste marche pas, etc ...

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 20:57

possédant plusieurs Inokin,bon ce n'est peut etre pas la panacée,mais perso j'utilise des adaptateurs en 510 et pour l(instant pas de blèmes;) )mais il est vrai aussi que je ne suis pas et de loin un pro:?: Rolling Eyes

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par cnefracasse Dim 11 Aoû 2013 - 20:59

Et avec les autres atos, c'est pareil ?
cnefracasse
cnefracasse
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 6170
Age : 48
Localisation : Orléans/Paris
Matériels : Un méca, avec un ato genesis. What else ?
Ben un dripper finalement...
Et j'aime pas les KF, mais je survis.
Spoiler:

MOD :

Steampunk
Matrix
Smith
Gecko
GUS core 18650
JM22
Bagua 14500
Ramble
Templario
69
Poldiac V1&V2
Able
Chiyou (brass et copper)
Trishul
Nemesis (SS et copper)
Charlie LE
Skeleton key
Chevalier d'or
Prime (brass et copper)
Shamrock
Epsilon
Zêta
Lincoln
Yuniku
Magnetic dragon (SS et Brass)
Tahiti V1&V2(LE)
ELA V1 et V2
Trinity (Narmods)
Akuma (v2 et édition unique)
Litle SOB (delrin noir et bois)
Turtle ship (laiton et SS)
Zodiac (RJmods)
Steel punk





Atos genesis que je n'utilise plus :

Storm rider
GbB 22
GbB 22 LE
Cobra siam
Genes'os
Iguane
Arrow TI
Arrow 17mm
Taifun GT


Drippers :

Mephisto V1
Hélios
Zénith
Richelieu
Silence
CEO
Darang V1
Marquis
Verv
Mazarin
Darang V3
Origen V3
Magma V1
Trident V2
Soul S
Venom
Gambit
Ultimate (GOM PH)
Nyx
Balbino
Axis
Flave 24
Radius V1&V2
Alacatraz
VapJam V1&V2


Hybrides :

Ihybrid
Magneto (Athea)
K2 by Yaya




Date d'inscription : 18/04/2013

Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 21:18


Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 21:19

@cnefracasse a écrit:Et avec les autres atos, c'est pareil ?
Moitié ca marche moitié ca marche pas ...

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 21:27

Tu as essayer les deux consommables sur autre choses que le SVD et vice versa?

Invité
Invité


Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par cnefracasse Dim 11 Aoû 2013 - 21:33

Pour moi ton protank a un souci. Fais le fonctionner juste avec le plateau à 6 volt, ca doit passer rouge vif. Ou change ta résistance.
cnefracasse
cnefracasse
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 6170
Age : 48
Localisation : Orléans/Paris
Matériels : Un méca, avec un ato genesis. What else ?
Ben un dripper finalement...
Et j'aime pas les KF, mais je survis.
Spoiler:

MOD :

Steampunk
Matrix
Smith
Gecko
GUS core 18650
JM22
Bagua 14500
Ramble
Templario
69
Poldiac V1&V2
Able
Chiyou (brass et copper)
Trishul
Nemesis (SS et copper)
Charlie LE
Skeleton key
Chevalier d'or
Prime (brass et copper)
Shamrock
Epsilon
Zêta
Lincoln
Yuniku
Magnetic dragon (SS et Brass)
Tahiti V1&V2(LE)
ELA V1 et V2
Trinity (Narmods)
Akuma (v2 et édition unique)
Litle SOB (delrin noir et bois)
Turtle ship (laiton et SS)
Zodiac (RJmods)
Steel punk





Atos genesis que je n'utilise plus :

Storm rider
GbB 22
GbB 22 LE
Cobra siam
Genes'os
Iguane
Arrow TI
Arrow 17mm
Taifun GT


Drippers :

Mephisto V1
Hélios
Zénith
Richelieu
Silence
CEO
Darang V1
Marquis
Verv
Mazarin
Darang V3
Origen V3
Magma V1
Trident V2
Soul S
Venom
Gambit
Ultimate (GOM PH)
Nyx
Balbino
Axis
Flave 24
Radius V1&V2
Alacatraz
VapJam V1&V2


Hybrides :

Ihybrid
Magneto (Athea)
K2 by Yaya




Date d'inscription : 18/04/2013

Revenir en haut Aller en bas

[résolu]Petit probleme avec mon Itaste SVD Empty Re: [résolu]Petit probleme avec mon Itaste SVD

Message par Invité Dim 11 Aoû 2013 - 21:37

Sur mon ego-c tous fonctionne bien ! C'est pour ça que je mettais mon Itaste en cause.

edit : la vidéo fonctionne ?

Invité
Invité


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum