24 heures sur le forum
Sujets actifs du jour
Derniers sujets
» Test rapide liquide « Classic crème «  crème de la crème black series
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 20:16 par PSG30

» Votre avis sur les liquides tabac cirkus vdlv
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 20:09 par PSG30

» [forum-ecigarette.com] Conflit d'intérêts assumé
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 20:04 par Franck

» Aphtes à répétition
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 19:15 par papillon

» Savez-vous où je peux flooder pour atteindre 4000 messages ?
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 18:48 par todi

» Concentrés mac diyer
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 18:03 par ibilk

» Quel est votre liquide RY4 favori ????
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 15:42 par PSG30

» Vos Codes Promos Ponctuels a Partager
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 15:36 par Vieux Pat

» Les liquides Joe's Juice : dans les 20 € pour les 200 ml (sans la nicotine)
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 12:39 par Vieux Pat

» "Pour un non-fumeur, la vape est assurément toxique" avis du le Pr Daniel Thomas, vice-président d'Alliance contre le tabac
problème avec mon vivi nova....je ne comprends pas!!!! EmptyAujourd'hui à 8:26 par Pascal1969

» le post qui detend ...
problème avec mon vivi nova....je ne comprends pas!!!! EmptyHier à 23:02 par marcuche

» Bonjour - Présentation
problème avec mon vivi nova....je ne comprends pas!!!! EmptyHier à 21:00 par marcuche

» Grus Mod de Lost Vape : le retour de la box haut de gamme chinoise abordable
problème avec mon vivi nova....je ne comprends pas!!!! EmptyHier à 20:56 par marcuche

» Test de la Dotbox 75 watts de Dotmod : quand les américains et les chinois s'aiment d'amour
problème avec mon vivi nova....je ne comprends pas!!!! EmptyHier à 20:32 par Franck

» Tu vapotes quoi en ce moment?
problème avec mon vivi nova....je ne comprends pas!!!! EmptyHier à 17:39 par PSG30

» Bonsoir tous le monde!
problème avec mon vivi nova....je ne comprends pas!!!! EmptyMar 1 Déc 2020 - 22:42 par jeanstwood

» MD de Hellvape, un rta mtl
problème avec mon vivi nova....je ne comprends pas!!!! EmptyMar 1 Déc 2020 - 21:26 par ludovic.g

» Pod tesla invader gt mon avis
problème avec mon vivi nova....je ne comprends pas!!!! EmptyMar 1 Déc 2020 - 16:48 par PSG30

» Avis sur la sx mini sl class
problème avec mon vivi nova....je ne comprends pas!!!! EmptyMar 1 Déc 2020 - 16:16 par PSG30

» Dotstick de Dotmod : le cylindre, il n'y a que cela de vrai !
problème avec mon vivi nova....je ne comprends pas!!!! EmptyMar 1 Déc 2020 - 13:24 par PSG30

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Les publications du petit forum
[LE SITE] de nouvelles rubriques sur le forum

Dim 8 Nov 2020 - 18:29 par Franck

Je suis heureux de vous signaler la création de nouvelles rubriques dans la section "l'univers du matériel". Sous l'impulsion des autres membres du staff, notamment Loki et Leio, la rubrique mods a été scindée en deux rubriques distinctes :
- mods mécaniques ;
- mods électroniques.

En effet, la rubrique "mods" comptait quelques 37 pages, ce qui commence à devenir un peu difficile, en …

Commentaires: 0

[LE FORUM] problème d'accès au forum ce matin (08/11/2020)

Dim 8 Nov 2020 - 11:08 par Franck

Ce matin (08/11/2020), lorsqu'on se connecte au forum, il y a comme un petit souci. Certains navigateurs affirment que le forum est inaccessible ou a été déplacé. D'autres navigateurs affirment qu'il y a un problème de protocole réseau ou une faille de sécurité et demande si on souhaite quand même ouvrir la page (Firefox).
Le forum n'a évidemment pas été déplacé. Il est toujours en …

Commentaires: 7

Licence
Creative Commons License Site interdit aux moins de 18 ans

problème avec mon vivi nova....je ne comprends pas!!!!

Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty problème avec mon vivi nova....je ne comprends pas!!!!

Message par monptitgars le Jeu 20 Juin 2013 - 20:28

Bonjour à tous!!!!!
Me voila vapoteur depuis quasi 3 mois.....encore quelques tueuses certes mais je suis passé de 20 tueuses/jours à deux ou trois!!!!!! le bonheur.....

Satisfait de mon ecig je souhaitais m'investir néanmoins dans des produits un peu plus pointus....

Je cherche de la fumée, de la rondeur en bouche et de la puissance /charge pour tenir mes journées.....

Après moultes recherches conseils, j'investis dans un vivinova forme maxi et d'une batterie 600 je crois twist joytech pour pouvoir régler et me procurer de la puissance.....
Je vape différentes choses rigolotes (thé noir, cheesecake, red bull).....
Je vous écrits parce que je suis decu par mon vivinova.... J'ai beau mettre le twist au minimum, j'ai un fort gout que je qualifierais d'essence.....comme un gout de carburant.....De plus le hit est très doux, peu de fumée...normal, je le booste pas.... mais plus je monte dans le twist, plus ce gout d'essence se prononce... je suis sur la mèche intermédiaire 2,4 ohms.... qu'est ce que je dois faire pour avoir de la fumée et du gout ainsi que du hit? Normalement je possède les bons produits non? Je ne comprends pas. Le vivinova est super bien noté partout!!!!
J'ai donc remis mon vieux Stardust 4 mèches qui lui me procure du gout du hit et de la fumée.....
Mon vivi est il défectueux?
Je vous remercie par avance.

monptitgars
Nouveau membre
Nouveau membre

Nombre de messages : 8
Date d'inscription : 04/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Franck le Jeu 20 Juin 2013 - 20:41

Salut monptitgars (ben oui, aussi, avec ton pseudo, peux pas faire autrement Razz)

As-tu bien vissé à fond la mèche ?
Si oui, as-tu essayé avec une autre mèche ? Là, comme cela, j'aurais tendance à dire que c'est la mèche qui est défectueuse ou cramée. Si, en changeant la mèche, le problème persiste, direction le SAV Twisted Evil
Franck
Franck
Admin
Admin

Masculin Commentaires : je mords souvent et, en plus j'ai la rage, mais je ne suis pas méchant.
Nombre de messages : 25785
Age : 48
Localisation : Essonne
Matériels : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par patie29 le Jeu 20 Juin 2013 - 20:47

Coucou monpetitgars,

Alors moi ma première question est, as tu pris un vivi nova de la marque Vision?

Deuxième question as tu bien passé a l'eau bien chaude ta résistance enfin surtout pour les mèches, ainsi que le tube, le caps et enfin la base avant ta première utilisation?
patie29
patie29
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Féminin Nombre de messages : 1565
Age : 39
Localisation : BZH
Matériels :
- Itaste V3.0 V/W caméléon
- Itaste mvp bleu titanium
- ego c twist rose 650 mAh
- mini vivi nova v3 + vivi nova STV fushia + evod + Protank + Kanger T3S




Date d'inscription : 19/09/2011

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Spartiat de campagne le Jeu 20 Juin 2013 - 20:47

Bonjour ,
Quel est la version du vivi nova , un vision ? Si oui en effet c'est étonnant il est plutôt sympa .Personellement pour n'importe quel achat de consommable j'effectue un 1 er lavage avant toute mise en service , ça peut déjà éviter pas mal de goût bizarre ...
Pour ma part déjà au niveau de la résistance elle me parait bien haute(2.4ohms)  pour une ego ,si tu as des résistances de rechange essaye d'en mettre une autre en la rodant succinctement( profite en pour regarder si les spires de résistifs qui forment la résistance s'allument en même temps et qu'ils soient parallèles les uns aux autres ) et voir si tu as toujours ce soucis de manque de hit et de vapeur ( qui pour moi est normal si tu vape en 3.2 ( joyeteck officiel ) sur du 2.4 ohms 
Compare aussi la longueur des pas de vis du stardust et du vivi , dans certains cas si l'un est plus long il peut enfoncer le plot de contact de la batterie ce qui fait qu'avec un pas de vis légérement plus court le courant passe moins bien et dans ce cas il suffit juste de le remonter à l'aide d'un cure dent par exemple .
Spartiat de campagne
Spartiat de campagne
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1703
Age : 37
Localisation : Entre Paris et Berlin
Matériels : Potobox principalement , ipv 3 pour les soirées cumulonimbus .


Date d'inscription : 11/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Spartiat de campagne le Jeu 20 Juin 2013 - 20:48

Patie m'a prit de vitesse :/
Spartiat de campagne
Spartiat de campagne
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1703
Age : 37
Localisation : Entre Paris et Berlin
Matériels : Potobox principalement , ipv 3 pour les soirées cumulonimbus .


Date d'inscription : 11/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par patie29 le Jeu 20 Juin 2013 - 20:52

Synchro Laughing plus sérieusement le nettoyage avant première utilisation d'un clearo est systématique aussi chez moi, ça évite des déconvenues de goûts dégueux Wink

Sinon il a pris une Twist donc aucun soucis avec des résistances de 2,4 ohms pour jouer avec le voltage de la twist au contraire même Very Happy
patie29
patie29
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Féminin Nombre de messages : 1565
Age : 39
Localisation : BZH
Matériels :
- Itaste V3.0 V/W caméléon
- Itaste mvp bleu titanium
- ego c twist rose 650 mAh
- mini vivi nova v3 + vivi nova STV fushia + evod + Protank + Kanger T3S




Date d'inscription : 19/09/2011

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Spartiat de campagne le Jeu 20 Juin 2013 - 20:54

Oui mais il a aussi dit qu'il vapait au plus faible( du moins essayé)  ^^ du coup ça doit pencher vers les 3.2v et perso le 2.4ohms il tourne à 4.5 pour moi


Dernière édition par Spartiat de campagne le Jeu 20 Juin 2013 - 20:54, édité 1 fois (Raison : oubli)
Spartiat de campagne
Spartiat de campagne
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1703
Age : 37
Localisation : Entre Paris et Berlin
Matériels : Potobox principalement , ipv 3 pour les soirées cumulonimbus .


Date d'inscription : 11/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par duchbrok le Jeu 20 Juin 2013 - 21:00

salut sonptigars....

tu vapais sur quelle ato avant.... 

et t aurais pas plutôt un gout métallique plutôt.....??
duchbrok
duchbrok
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 7378
Age : 53
Localisation : pas loin de la Yaute
Matériels : toujours plus qu il n en faut
Date d'inscription : 01/11/2012

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par monptitgars le Jeu 20 Juin 2013 - 21:12

Patie, Spartiat, Duchbrok, Franck!!!!!!!!!!! Merci, merci, merci pour toutes vos réponses qui me font plaisir!!!!!!!

Spartiat, j'ai pas tout pigé sur tout le technique que tu m'as énoncé!!!!!!

Patie, non effectivement, je n'ai jamais lavé mon vivinova auparavant..... Je précisie bien que c'estune marque vision, avec les bandes rouges....le vendeur m'a parlé des faux la c'est un vrai et ma twist joytech est bien une joytech!!!!!

Duchbrok, auparavant je vapais sur un produit acheté chez clopinettes a paris, la batterie n'était meme pas du joytech et c'était un atomiseur Stardust classique....j'ai néanmoins acheté un 4 mèches pour me procurer plus de sensations.....

Je vape en ce moment, et je continue à dire qu'il y a reelement un gout "d'essence" quand je vape.....je suis toujours en twist 3,2......

Patie, il faut que je lave tout ca à l'eau froide penses tu?
Spartiate, je change de mèche en mettant une autre du coffret, celle qui a le moins d'ohms?

Merci encore pour vos réponses!!!!!!!!!!!!

monptitgars
Nouveau membre
Nouveau membre

Nombre de messages : 8
Date d'inscription : 04/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par patie29 le Jeu 20 Juin 2013 - 21:19

Lave tout a l'eau bien bien chaude, ensuite tu essui avec de l'essui tout, tu tamponne gentillement les mèches de ta résistance pour absorber le surplus d'eau, tu remet du liquide et roule Very Happy 

Par contre une résistance en 2,4 ohms a 3,2 volt tu ne sentira rien et idem pour la vapeur, tu démarre doucement a 3,8V pour y aller en douceur avec ta résistance puis tu augmente progressivement en tournant la molette de ta twist jusqu'à trouver ce qui te convient en terme de rendu (goût, hit et vapeur)
patie29
patie29
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Féminin Nombre de messages : 1565
Age : 39
Localisation : BZH
Matériels :
- Itaste V3.0 V/W caméléon
- Itaste mvp bleu titanium
- ego c twist rose 650 mAh
- mini vivi nova v3 + vivi nova STV fushia + evod + Protank + Kanger T3S




Date d'inscription : 19/09/2011

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Spartiat de campagne le Jeu 20 Juin 2013 - 21:26

Oui essaye une 1.8 ( il me semble qu'il y en ai une dans le kit ) commence vers les 3.5 et augmente au fur et à mesure  tu devrais voir une différence par rapport à la 2.4 
La technique du rodage la voilà   https://www.ecigarette-public.com/t11157-video-resistances-maison-pour-vivi-nova#227910
( à 5:06 min ) on le voit roder la nouvelle résistance les sbires rougissent( à noter que grâce à Psion tu vas pouvoir apprendre à refaire tes résistances à moindre coût en plus ça a son ptit côté ludique Very Happy
Spartiat de campagne
Spartiat de campagne
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1703
Age : 37
Localisation : Entre Paris et Berlin
Matériels : Potobox principalement , ipv 3 pour les soirées cumulonimbus .


Date d'inscription : 11/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Spartiat de campagne le Jeu 20 Juin 2013 - 21:31

je viens de regarder sur le site d'origine la 1.8 il la donne de 3.2 à 3.7 donc commence au plus bas
Spartiat de campagne
Spartiat de campagne
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1703
Age : 37
Localisation : Entre Paris et Berlin
Matériels : Potobox principalement , ipv 3 pour les soirées cumulonimbus .


Date d'inscription : 11/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par monptitgars le Jeu 20 Juin 2013 - 21:33

Spartiat, Patie.......Merci pour tout!!!!!!

monptitgars
Nouveau membre
Nouveau membre

Nombre de messages : 8
Date d'inscription : 04/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Spartiat de campagne le Jeu 20 Juin 2013 - 21:39

Mais de rien monptitgars si ça a pu t'aider Smile
Spartiat de campagne
Spartiat de campagne
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Masculin Nombre de messages : 1703
Age : 37
Localisation : Entre Paris et Berlin
Matériels : Potobox principalement , ipv 3 pour les soirées cumulonimbus .


Date d'inscription : 11/05/2013

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par patie29 le Jeu 20 Juin 2013 - 21:44

De rien n'hésite pas si tu as d'autres questions Wink
patie29
patie29
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Féminin Nombre de messages : 1565
Age : 39
Localisation : BZH
Matériels :
- Itaste V3.0 V/W caméléon
- Itaste mvp bleu titanium
- ego c twist rose 650 mAh
- mini vivi nova v3 + vivi nova STV fushia + evod + Protank + Kanger T3S




Date d'inscription : 19/09/2011

Revenir en haut Aller en bas

problème avec mon vivi nova....je ne comprends pas!!!! Empty Re: problème avec mon vivi nova....je ne comprends pas!!!!

Message par Mickey5946 le Jeu 20 Juin 2013 - 23:07

Ben en passant, merci aussi, ça me renseigne un peu en tout pour mon vivi que je viens de m'offrir! Smile
Mickey5946
Mickey5946
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 446
Age : 47
Localisation : Fresnes sur Escaut
Matériels :
Spoiler:
K100
Caravella(clone) (2)
Chi you (clone)
Sentinel M16
Vamo V5
Vision Spinner 1300

Ato reconstructible type: Dripper
Mini RDA
Phoenix V2 "Nimbus" avec top cap d'igo w4
Igo W6
Cats(clone)

Ato reconstructible type Genesis:
AGA T2 (2)
Mini DID V2
I-Atty
Kraken(clone)

Kanger Evod (2)
Kanger Protank
Vivi Nova STV 2.8
Vivi Nova 2.8 (2)
Vivi Nova V5 3.5


Dans mes rêves, un Tesla(un jour peut-être...)

Je hais TOUS les arômes Tabac!




Date d'inscription : 03/06/2013

https://plus.google.com/u/0/111865125133565099366/posts

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum