Derniers sujets
» Une Nina aux enchères au profit de la Sovape
Aujourd'hui à 23:19 par Madcat

» [FOGGER v7] circulez y'a plus rien à voir ...
Aujourd'hui à 22:20 par leanouk

» LA VITRINE DES MODS
Aujourd'hui à 21:25 par Den'ice

» [SOVAPE] Financement du Sommet de la Vape du 17 au 25 février
Aujourd'hui à 21:21 par Madcat

» Les modèles qui ont marqué 2016 (Maintenant qu'on a un peu de recul)
Aujourd'hui à 21:07 par martin32

» La vape pour les nuls - chapitre 1 : la vape, c'est quoi ?
Aujourd'hui à 20:03 par Franck

» 1 an déjà que je sens bon...
Aujourd'hui à 19:42 par Fury74

» le post qui detend ...
Aujourd'hui à 17:36 par Vieux Pat

» [accus]: ah bon ???
Aujourd'hui à 16:03 par Madcat

» Evic VTC Mini - Entretien -Réparation
Aujourd'hui à 13:46 par Hy

» Différents Accus
Aujourd'hui à 13:18 par Garkham

» Clearomiseur Ferotank de Fumytech : il y a des moments où l'on fait des conneries mais on se marre quand même
Aujourd'hui à 13:04 par Garkham

» chaine sur la vape pour répondre a des demandes du petit forum.
Aujourd'hui à 11:50 par savage

» Hsmok Problème validation commande
Aujourd'hui à 8:18 par djo51300

» [ARTICLE 16/02/17] vapoteurs.net : Un marché qui s’essouffle ou plutôt qui se professionnalise
Hier à 13:59 par Loki

» un DIY et ça repart ...
Hier à 13:50 par Rico73

» La boite à talents du fofo
Sam 18 Fév 2017 - 23:51 par Rico73

» Problème smok alien 220w
Sam 18 Fév 2017 - 20:13 par Erwan.cwyl

» (TALC) Vous écoutez quoi ???... comme truc ???
Sam 18 Fév 2017 - 2:44 par Vieux Pat

» [ARTICLE 02/02/17]weekly.fr - Cigarette électronique : le risque d'explosion
Sam 18 Fév 2017 - 0:47 par toni

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

marche pas bien!

Voir le sujet précédent Voir le sujet suivant Aller en bas

marche pas bien!

Message par aline le Mer 30 Nov 2011 - 9:14

bonjour
j'ai toujours des soucis avec le materiel
soit la batterie !! soit l"atomiseur!!!
j'en ai marre ; j'ai depuis 3 jours un nouvel ego t bleu , magnifique ! et vlan !l'atomiseur , queue d'ail!!! pas de fumée !
est ce mon fournisseur le problème ou est ce commun aux ego t ?
merci bien

aline
Brume (contributeur installé)
Brume (contributeur installé)

Féminin Nombre de messages : 44
Age : 51
Localisation : dordogne
eCig : ego tank
double menthe
11mg
Date d'inscription : 07/11/2011

http://www.lepha.fr

Revenir en haut Aller en bas

Re: marche pas bien!

Message par anakine68 le Mer 30 Nov 2011 - 9:19

Salut aline,

Ne crie pas "alIIIIIne" - heu pardon lol!

Pas de fumée c'est ça ?

Quel type de matériel tu as ?

C'est un ego T, mais un "joyetech" ? normalement c'est écris dessus ?

As tu essayé avec plusieurs atomiseurs ?

Ta batterie est elle activée ? (5 pressions rapides sur le bouton), te fâche pas, ça arrive.

Tu a bien percé ton tank quand tu l'as mis dans l'ato ? la première fois, il faut appuyer fort parfois, sur tout sur les types A (coniques) tu as peut être un type B, cylindrique ?

Reste calme, l'ego est un très bon modèle, parfois une mauvaise manip' simple de ratée et c'est le souk.

Tiens nous au courant...

anakine68
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 3002
Age : 42
Localisation : Une galaxie lointaine...
eCig : Istick 30W / Cloupor mini / PROVARI (merci mon ami) / Aventurier de la ecig des premières heures (fin 2008...)
Date d'inscription : 22/10/2008

Revenir en haut Aller en bas

Re: marche pas bien!

Message par laluna74 le Mer 30 Nov 2011 - 9:27

Anakine est de bon conseil Aline Smile il faut que tu nous en dises un peu plus là !

_________________
 Vapoteuse depuis le 27 Novembre 2010

laluna74
Admin
Admin

Nombre de messages : 8684
Age : 60
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: marche pas bien!

Message par Goulamas le Mer 30 Nov 2011 - 10:37

Pas mieux que mes 2 prédécesseurs. Dis nous en un peu plus, quelle manips as tu faites ? Normalement les kit sont livrés avec 2 batteries et 2 atos. Aucun ne fonctionne ? Ou du moins ne semble fonctionner.

Goulamas
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Nombre de messages : 2042
Age : 42
Localisation : Dept 34
eCig :
Spoiler:
Modbox : SMY 60 TC Mini, Cloupor mini
Dripper : Magma, Mutation X V2
Clearo : Subtank mini

Date d'inscription : 07/06/2011

Revenir en haut Aller en bas

Re: marche pas bien!

Message par Invité le Mer 30 Nov 2011 - 10:45

Hier j'ai eu le même problème, en recevant mon kit...
J'ai mis la batterie en charge, puis dès que le voant a été vert, j'ai recommencé, et là ça a marché...
Sur ta batterie, à vide, quand tu appuie sur le bouton, s'allume-t-il?

Invité
Invité


Revenir en haut Aller en bas

Re: marche pas bien!

Message par Cali le Mer 30 Nov 2011 - 11:02

je penche pour batterie verrouillée ou pas chargée aussi!

Cali
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Féminin Nombre de messages : 5550
Age : 37
Localisation : le beau pays des Flandres :)
eCig :
y clique ici pour voir cékoimonkiff:
Batterie iTaste vv blanche + mini protank ou Ego cTwist + protank II

Date d'inscription : 28/09/2011

Revenir en haut Aller en bas

Re: marche pas bien!

Message par Garance le Mer 30 Nov 2011 - 11:05

Peut-être le même problème que moi hier : il faut appuyer sur le petit bouton en même temps qu'on inspire... (enfin, si c'est le même système que mon eGo..)

Garance
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Féminin Nombre de messages : 386
Localisation : Marseille
eCig :
mon vapotage:
RIVA eGo, cartomiseurs dual coil 1,5, 2 batteries 650 + 2 batteries 900

Virginia et Malbac, mes préférés. RY4 et 7 leaves : bof. Cow Boy et Café : très bien mais font la langue noire !! ObaOba : pour le fun ! Latakia : à tester


Et eux non plus, je ne les enfume plus !

Date d'inscription : 23/11/2011

Revenir en haut Aller en bas

Re: marche pas bien!

Message par Cali le Mer 30 Nov 2011 - 11:09

arf mince Garance, j'ai râté ça?? Wink

Cali
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Féminin Nombre de messages : 5550
Age : 37
Localisation : le beau pays des Flandres :)
eCig :
y clique ici pour voir cékoimonkiff:
Batterie iTaste vv blanche + mini protank ou Ego cTwist + protank II

Date d'inscription : 28/09/2011

Revenir en haut Aller en bas

Re: marche pas bien!

Message par Garance le Mer 30 Nov 2011 - 11:16

Peuchère, tu ne peux pas être partout en même temps !!! Smile

Garance
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Féminin Nombre de messages : 386
Localisation : Marseille
eCig :
mon vapotage:
RIVA eGo, cartomiseurs dual coil 1,5, 2 batteries 650 + 2 batteries 900

Virginia et Malbac, mes préférés. RY4 et 7 leaves : bof. Cow Boy et Café : très bien mais font la langue noire !! ObaOba : pour le fun ! Latakia : à tester


Et eux non plus, je ne les enfume plus !

Date d'inscription : 23/11/2011

Revenir en haut Aller en bas

Re: marche pas bien!

Message par laluna74 le Mer 30 Nov 2011 - 11:19

Attendons d'en savoir un peu plus...Je vous fait une copie d'un Post d'Aline du 24 Novembre ou tout se passait à merveille...
par aline le Jeu 24 Nov 2011 - 20:37
déjà 20 jours de vapotage et j'ai l'impression de connaître çà depuis des années!!
une habitude incroyablement vite prise!mon ami est à 3 clopes lui qui fumait un paquet de camel , moi zéro clopes depuis 10 jours alors que je fumais 2 paquets en fait depuis le 4 novembre 22 clopes au lieu de 800!! ouahh je respire , on respire , la bagnole est clean et les cendriers vides!! quelle belle idée ! qui a conçu cette petite merveille?j'aimerai tant que cette expérience soit faite par plein de monde ! j'en parle , j'en parle mais les gens que je connais ne bougent pas encore , m.... alors !

_________________
 Vapoteuse depuis le 27 Novembre 2010

laluna74
Admin
Admin

Nombre de messages : 8684
Age : 60
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: marche pas bien!

Message par laluna74 le Mer 30 Nov 2011 - 11:29

Sujet déplacé dans "premiers pas"

_________________
 Vapoteuse depuis le 27 Novembre 2010

laluna74
Admin
Admin

Nombre de messages : 8684
Age : 60
Localisation : Annecy Le Vieux 74
Date d'inscription : 27/11/2010

Revenir en haut Aller en bas

Re: marche pas bien!

Message par Leio le Mer 30 Nov 2011 - 11:41

qui est ton fournisseur ?

PS: c'est normal qu'il n'y ait pas de fumée c'est de la vapeur Very Happy

_________________
La vape en une leçon : Zen pas de stress (eqium)



Leio
Modérateur
Modérateur

Nombre de messages : 24979
Age : 99
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: marche pas bien!

Message par aline le Mer 30 Nov 2011 - 14:28

la batterie je l'ai renvoyé j'attends la nouvelle!
l"atomiseur , il ne se passe rien !avec 3 batteries différentes , embouts differents , changement de liquide , j'ai tout essayé pas un brin de fuméé!
c'est un ego t, je vais aussi le renvoyer , comme je pars le 3 pour 10 jours au maroc , j'avais prévu d'embarquer ce nouvel ego avec moi , et voilà plus le temps de recevoir le nouveau!
bon c pas grave , y'a pire !! et merci pour vos conseils!

aline
Brume (contributeur installé)
Brume (contributeur installé)

Féminin Nombre de messages : 44
Age : 51
Localisation : dordogne
eCig : ego tank
double menthe
11mg
Date d'inscription : 07/11/2011

http://www.lepha.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum