Derniers sujets
» Savez-vous où je peux flooder pour atteindre 4000 messages ?
Aujourd'hui à 16:02 par marcuche

» Bonjour tout le monde
Aujourd'hui à 15:53 par Garkham

» le post qui detend ...
Aujourd'hui à 14:37 par Vieux Pat

» Anniversaire du 22/01/17
Aujourd'hui à 13:53 par savage

» Coup de gueule ...les booster !!
Aujourd'hui à 13:24 par marbulle

» Présentation afondlavape
Aujourd'hui à 12:58 par Moushe

» Présentation
Aujourd'hui à 12:41 par Moushe

» chaine sur la vape pour répondre a des demandes du petit forum.
Aujourd'hui à 12:35 par Rico73

» Chaine YouTube Willy Free Vaper's
Aujourd'hui à 12:19 par Willy Free

» TPD & Contrôle Tech
Aujourd'hui à 12:06 par Garkham

» Proportions, volume et boosters
Aujourd'hui à 6:58 par Franck

» Les Pack de Base Revolute
Hier à 21:20 par Pashmina

» Kung Hei Fat Choi!
Hier à 19:27 par ptijean

» coup de gueule bis..les revieuveurs..
Hier à 19:27 par Yugs

» LA VITRINE DES MODS
Hier à 12:00 par duchbrok

» Problème avec batterie Eleaf Ijust start plus
Hier à 10:48 par Franck

» [BILLET] Bienvenue dans l'ère de la Tobacco Products Directive !
Hier à 7:03 par Franck

» Sa E-cigarette lui explose en plein visage
Hier à 6:21 par Brigitte

» Sapor RDA V2 et FreakShow RDA V2
Dim 22 Jan 2017 - 20:23 par silos

» La boite à talents du fofo
Dim 22 Jan 2017 - 20:18 par loco

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

[IMPORTANT] Bug dans l'activation des comptes !

Voir le sujet précédent Voir le sujet suivant Aller en bas

:Attention: [IMPORTANT] Bug dans l'activation des comptes !

Message par rno le Lun 17 Jan 2011 - 12:36

Il semble que depuis hier la création de nouveaux comptes pose problème.
En effet, le mail de validation de compte ne semble plus sortir des serveurs de forumactif et il est donc impossible pour les nouveaux membres d'activer leurs comptes.

J'active manuellement les comptes le temps que le problème soit résolu.

[Edit:] Le problème ne semble pas être général, puisque certains mails partent...

rno
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 4407
Age : 40
Localisation : Belgique
Date d'inscription : 23/07/2008

Revenir en haut Aller en bas

:Attention: Re: [IMPORTANT] Bug dans l'activation des comptes !

Message par E-Lixirs.Fr le Lun 17 Jan 2011 - 18:27

Peut-être une simple surcharge du serveur SMTP ? perplexe

_________________

E-Lixirs.Fr
Banni
Banni

Nombre de messages : 173
Date d'inscription : 19/12/2010

http://www.e-lixirs.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum