Derniers sujets
» le post qui detend ...
Aujourd'hui à 20:59 par Vieux Pat

» Concours Avatar de Noël 2016
Aujourd'hui à 20:57 par Pashmina

» Dautzenberg au top
Aujourd'hui à 20:49 par Franck

» Avocado de Geekvape
Aujourd'hui à 20:47 par Djekyll

» [mékilékon] n°97 :le champignon n'a pas de sexe, l'inverse n'est pas toujours vrai
Aujourd'hui à 20:45 par Walter White

» Le Tender de Simuran
Aujourd'hui à 17:45 par savage

» le diy avec des produit solubarome
Aujourd'hui à 17:17 par sanatorium

» Dur, dur, pour nos voisins Belges
Aujourd'hui à 13:39 par Elixir

» les saveurs que j'ai essayées et super pour moi
Aujourd'hui à 11:47 par Siou

» LA VITRINE DES MODS
Aujourd'hui à 11:33 par fwa

» e liquide pas cher
Aujourd'hui à 10:07 par Morticia30131

» Un chat pour échanger
Hier à 23:08 par Rico73

» faites-vous des provisions de liquides ?
Hier à 23:00 par crapouillette66

» c'est peut etre la St Nicolas...
Hier à 22:51 par Loki

» ça va saigner ...
Hier à 22:26 par copiercoller

» Boîte à bonheur
Hier à 20:52 par copiercoller

» (TALC) Vous écoutez quoi ???... comme truc ???
Hier à 20:30 par Pashmina

» bases fortement concentrées en nicotine
Hier à 19:12 par silos

» Wotofo Serpent Sub Tank Clearo
Hier à 17:46 par Djekyll

» aromes tabac
Hier à 16:16 par sanatorium

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

[Help] Débutant mode mécanique, problème utilisation.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Help] Débutant mode mécanique, problème utilisation.

Message par UniVertel le Ven 1 Aoû 2014 - 12:58

Heureux pour toi que tu ais trouvé la solution ...

Mon père me disait souvent "c'est pas l'outils qui ne va pas, c'est celui qui s'en sert", cette phrase m'est restée, et elle me sert souvent Wink

UniVertel
Moyen contributeur
Moyen contributeur

Nombre de messages : 323
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: [Help] Débutant mode mécanique, problème utilisation.

Message par cnefracasse le Ven 1 Aoû 2014 - 13:06

J'étais certain d'un souci de ce genre. Tout est rentré dans l'ordre.

cnefracasse
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 5888
Age : 43
Localisation : Orléans/Paris
eCig : Un méca, avec un ato genesis. What else ?
Ben un dripper finalement...
Et j'aime pas les KF, mais je survis.
Spoiler:

MOD :

Steampunk
Matrix
Smith
Poldiac V2
Gecko
GUS core 18650
JM22
Bagua 14500
Ramble

Atos genesis :

Storm rider
GbB 22
GbB 22 LE
Cobra siam
Genes'os
Iguane
Arrow TI
Arrow 17mm
Taifun GT

Et le kraken clone

Drippers :

Mephisto
Hélios

Drippers clones à signaler

Origen V1&V2
Magma
Triden V2

Hybrides :

Ihybrid
Magneto (Athea)
K2 by Yaya

Et un petit storm A "gris" de chez Orieco

Et deux trois chinoiseries qui trainent (quelque chimésis et chineyou).



Date d'inscription : 18/04/2013

Revenir en haut Aller en bas

Re: [Help] Débutant mode mécanique, problème utilisation.

Message par Moushe le Sam 2 Aoû 2014 - 20:32


 plussoie +3 yeah 

Moushe
Maître contributeur
Maître contributeur

Nombre de messages : 8013
Age : 52
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum