Derniers sujets
» le post qui detend ...
Aujourd'hui à 6:03 par antique73

» 19/01,bon, c'est le fameux jour où il faut pas ....
Aujourd'hui à 5:50 par Amélia

» TPD & Contrôle Tech
Aujourd'hui à 3:50 par Garkham

» Présentation
Hier à 23:45 par Siou

» Boutique étrangère fiable ?
Hier à 23:41 par Pascal1969

» reproduire une recette comment faire
Hier à 22:16 par bobrudy

» L'INPES a parlé... il y a 2 ans ^^
Hier à 21:58 par Morticia30131

» Sa E-cigarette lui explose en plein visage
Hier à 21:01 par Vieux Pat

» [mékilékon] n°103 :si après une gueule de bois la brosse à dent ne rentre pas dans ta bouche, ça veux dire que c'est la brosse à cheveux
Hier à 20:42 par Vieux Pat

» (TALC) Vous écoutez quoi ???... comme truc ???
Hier à 20:07 par marcuche

» Batterie Aspire k4
Hier à 13:10 par Garkham

» Liquideo Le M: question composition
Hier à 12:38 par Pascale

» [ARTICLE 18/01/17] femmeactuelle.fr : Les meilleurs moyens pour arrêter de fumer
Hier à 9:43 par panda76

» [ARTICLE 16/01/17] Nice-matin.fr : Tabac: moins de cigarettes vendues en 2016, les causes font débat
Hier à 9:33 par tybreizh

» [Télématin 05/01/17] Vidéo Étude sur la dangerosité de la cigarette électronique
Mer 18 Jan 2017 - 20:02 par silos

» Débutant, gros problèmes dés le départ
Mer 18 Jan 2017 - 15:24 par Fury74

» le prix de la vapeur...
Mer 18 Jan 2017 - 14:23 par bibidochon

» Chaine YouTube Willy Free Vaper's
Mer 18 Jan 2017 - 13:18 par Willy Free

» [Podcast 17/01/2017] Ramène Ta Science 02 : La cigarette électronique
Mer 18 Jan 2017 - 12:30 par Franck

» Surprise...
Mer 18 Jan 2017 - 12:17 par Moushe

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

problème d'affichage du forum

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 18:45

Je vais pas ouvrir un topic pour ça, mais avec Chrome (mon navigateur habituel), j'ai des problèmes pour accéder à toutes les icônes du forum et je n'ai plus les flèches pour monter-descendre rapidement, vous aussi?

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 18:46

Je ne peux pas modifier mon message non plus, qué passa?

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

problème d'affichage

Message par Trublionne le Sam 10 Mai 2014 - 18:50

Et en plus, j'ai pas le menu défilant sur la gauche, Fraanananananaanckkkkkkkkk!

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Franck le Sam 10 Mai 2014 - 18:50

Coucou la lionne,

je viens de créer un sujet spécifique sur ton problème. Chez moi, cela fonctionne correctement. d'autres ont le même souci ?

As-tu vidé ton historique ?

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19318
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 18:51

c'est toi Franck qui as fait ce tour de passe-passe avec mes messages?

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 18:51

Ah pardon! je vois ta réponse, mais où trouve-t-on l'historique sur Win 8??? pfffffffff!

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Franck le Sam 10 Mai 2014 - 18:51

Oui, oui, je viens de créer un topic spécial pour toi et tenter de régler ton problème  Wink 

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19318
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Franck le Sam 10 Mai 2014 - 18:54

Alors, sur Chrome, quand tu as ouvert ton navigateur, tu vas en haut à droite et tu cliques sur l'icône avec trois traits parallèles.
Puis, tu cliques sur paramètres.
Puis, tu cliques sur historique.
enfin, tu cliques sur effacer les données de navigation. Puis tu relances ton navigateur.

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19318
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 18:58

Merci Franck, j'ai suivi toutes tes instructions à la lettre, me suis déconnectée-reconnectée, mais rien n'y fait, c'est curieux ça.

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Franck le Sam 10 Mai 2014 - 19:00

As-tu essayé avec un autre navigateur ?

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19318
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 19:02

Je viens de redémarrer et c'est toujours le même problème. Bon ben, je vais changer de navigateur. J'ai même pas les smileys, bouhhhhhhhhhh!

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Franck le Sam 10 Mai 2014 - 19:05

Je suis sur chrome actuellement pour tester, la lionne, et je confirme que c'est le bazar : pas d'icônes, pas de smileys ???

_________________


les articles du fofo    le lexique

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19318
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Trublionne le Sam 10 Mai 2014 - 19:06

Ah! tu me rassures, mais ça m'agace de changer de navigateur, à mon âge, on a ses petites manies, lol!

Trublionne
Maître contributeur
Maître contributeur

Féminin Nombre de messages : 7223
Age : 59
Localisation : Toulouse
eCig : J'dis + rien, lol !
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Sam 10 Mai 2014 - 19:32

prend Firefox  pour voir

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Cyberdede le Sam 10 Mai 2014 - 20:23

Chez moi aucun problème avec Chrome
Pourquoi vouloir à chaque problème changer de navigateur ?



Peut-être un petit nettoyage du pc avec
http://general-changelog-team.fr/fr/downloads/viewdownload/20-outils-de-xplode/2-adwcleaner


Dernière édition par Cyberdede le Sam 10 Mai 2014 - 20:27, édité 1 fois

Cyberdede
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1028
Age : 63
Localisation : Strasbourg
eCig : EGO 350, 650, 900 2200, Spinner Vision 1100, 1300, lavatube
Stardust CE4, CE5, Aspire BDC, Dripper K6
Date d'inscription : 16/10/2013

http://cyberdede.fr/ecig/melanges

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Sam 10 Mai 2014 - 20:27

Moi pas tout va bien, mais c'est peut être résolu maintenant.

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Yasumi le Dim 11 Mai 2014 - 0:22

Tiens, c'est curieux. J'ai lu ce fil vers 21h, après le post de Caro, et tout allait bien pour moi. Alors que maintenant, je rencontre de petits soucis d'affichage. Les Nouveaux Sujets sont fixes au lieu de défiler, je ne vois plus les smileys, ni les étoiles comptant les messages postés par chacun sous l'avatar.

Je suis sous Safari (on ne rit pas, j'ai mes raisons) donc le souci ne vient pas de Chrome.

Ça ne gêne pas terriblement la lecture, c'est juste bizarre.

Yasumi
Moyen contributeur
Moyen contributeur

Féminin Nombre de messages : 778
Localisation : Paris
eCig : Nemesis Copper, Gus G16, SDV, Vamo V5, et toujours l'Itaste vv v3. Kraken, Kayfun Lite+, Nautilus, et toujours l'Aspire ET-S BDC.
Date d'inscription : 03/03/2014

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Dim 11 Mai 2014 - 0:29

C'est moi qui porte la poisse  Very Happy 

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Dim 11 Mai 2014 - 0:51

caro1706 a écrit:C'est moi qui porte la poisse   Very Happy 
mais non tout fonctionne bien pour moi

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Dim 11 Mai 2014 - 2:32

Vous m'avez contaminé, c'est moi maintenant qui ai des problèmes. Lol

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par michel5611 le Dim 11 Mai 2014 - 7:48

Bonjour , sous explorer j'ai les mêmes problèmes que Yasumi , suis passé sur Chrome et c'est OK , les mystères de
l'informatique !!! Twisted Evil 

michel5611
Grand contributeur
Grand contributeur

Masculin Nombre de messages : 1094
Age : 57
Localisation : Auray ... Le Mans souvent !
eCig : divers attirail .... jamais plus de 15 W !
Date d'inscription : 09/04/2014

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par marco76 le Dim 11 Mai 2014 - 8:04

Tout va bien sous Firefox, Opéra, Internet explorer 11.

marco76
Maître contributeur
Maître contributeur

Masculin Nombre de messages : 5472
Age : 57
Localisation : Rouen
eCig :
Mes tests ici:

-Ato Kayfun Lite
-Ato Anguis ModInFrance
-Réo Grand BF
-Kick d'Evolv
-Vmod XL de Vapage
-Galiléo + Ju.ic
-Silver Bullet
-Vape360 6V d'eCigMods
-Clearomiseur Ce2 XL Ultimate /Cartomiseur Dual Coils XL/Ego Méga Dual Coils Smoktech
-DIY et arômes FA de Aromemarket/DIY Eliquidproducer
-Ato 510LR Bridgeless + pump cart
-Ato 510 LR Cisco



Date d'inscription : 16/08/2011

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Dim 11 Mai 2014 - 8:26

Bonjour,

Sous Safari je n'ai plus d'affichage de la petite fenêtre en haut à gauche qui fait défiler les topics en cours de discussion. J'ai juste la fenêtre "derniers sujets".

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par copiercoller le Dim 11 Mai 2014 - 8:30

J'ai des photos porno gay à la place des avatars ?.  perplexe

copiercoller
Maître contributeur
Maître contributeur

Masculin Commentaires : Non.
Nombre de messages : 7461
Age : 65
Localisation : ville rose
eCig : maternelle : ego 650
primaire : twist (jerk, mash-potatoes ...)
collège : vamo
lycée : istick
fac : aspirator 300W

point PM : 3
Date d'inscription : 06/07/2013

Revenir en haut Aller en bas

Re: problème d'affichage du forum

Message par Invité le Dim 11 Mai 2014 - 8:30

Comme je ne peux plus modifier mon texte (!) j'ajoute qu'en temps normal la fenêtre "derniers sujets" défile. Ce n'est plus le cas.
D'autre part je ne peu répondre que par "réponse rapide".

Pat contre, avec Chrome, tout à l'air de fonctionner normalement.

Invité
Invité


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum