Derniers sujets
» (TALC) Vous écoutez quoi ???... comme truc ???
Aujourd'hui à 1:57 par Pashmina

» Une Nina aux enchères au profit de la Sovape
Hier à 23:58 par Bruno Dero

» Le concept de liberté
Hier à 23:18 par Yugs

» Ribal'vape vous salue
Hier à 20:57 par Ribal'vape

» Présentation VAPGARDEN
Hier à 17:57 par Den'ice

» DIY Hurricane Vapor
Hier à 14:31 par Loki

» Joints dripper Goon LP
Hier à 11:03 par mitch66

» L'heure est noire
Hier à 10:30 par Loki

» le post qui detend ...
Hier à 8:22 par copiercoller

» bases fortement concentrées en nicotine
Sam 25 Fév 2017 - 18:43 par djo51300

» Vapoteuse en Espagne
Sam 25 Fév 2017 - 18:34 par kodiack75

» [mod eléctro] cruel dilemme
Ven 24 Fév 2017 - 22:58 par Ribal'vape

» Chaine YouTube Willy Free Vaper's
Ven 24 Fév 2017 - 21:42 par Ribal'vape

» LA VITRINE DES MODS
Ven 24 Fév 2017 - 21:09 par Ribal'vape

» VAPEXPO 2017 12&13 mars LYON
Ven 24 Fév 2017 - 15:07 par erwan

» [SOVAPE] Financement du Sommet de la Vape du 17 au 25 février
Ven 24 Fév 2017 - 14:50 par Madcat

» Vape : les recommandations de 11 experts français aux médecins.
Ven 24 Fév 2017 - 11:29 par ThibaudC

» [soupape 2] perdu dans le brouillard il me faut un peu d'air !
Ven 24 Fév 2017 - 0:35 par Den'ice

» [mékilékon] n°108 :tout plaquer, vider ses comptes en banques. faire le tour du monde. d'après mes calculs je peux me rendre jusqu'en Ardèche
Ven 24 Fév 2017 - 0:08 par Madcat

» Accus chez Fasttech: boite fournie
Jeu 23 Fév 2017 - 20:36 par Pascale

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

Commande reçue et.... marche pas...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Commande reçue et.... marche pas...

Message par alain2929 le Sam 19 Sep 2009 - 14:35

Bonjour

Je suis un tout nouvel utilisateur (enfin j aurais bien voulu)....

Je viens de recevoir ma ecigarette, une 4G+ et je n arrive pas a en sortir la moindre fumée.
e voyant de la batterie passe bien au rouge quand j aspire, mais pas de vapeur du tout.....

Y a t il quelquechose de particulier a faire quand on utilise un modèle pour la première fois ? Amorçage ?

En vous remerciant

++

Alain

alain2929
Nouveau membre
Nouveau membre

Nombre de messages : 5
Date d'inscription : 19/09/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par Franck le Sam 19 Sep 2009 - 16:03

Salut alain2929 et bienvenue sur le forum.
Si le voyant de la batterie s'allume, le problème ne vient donc pas de la batterie.
Donc c'est l'ato qui n'est pas imprégné ou alors qui ne fonctionne pas.
1 - Il arrive quelquefois que les nouveaux vapotent avec la cartouche vide, qui sert à protéger l'ato. Si, si, c'est déjà arrivé.
Quoi qu'il en soit, prend une autre cartouche remplie de e-liquide, mets-là et attends au moins 5 minutes que l'e-liquide imprègne l'atomiseur, la batterie vers le sol ;
2- vapote doucement et longtemps (entre 3 et 5 sec).
Tu nous diras ensuite si ça marche mieux

Bon courage

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19566
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par alain2929 le Sam 19 Sep 2009 - 16:32

Merci de ton accueil et de ta réponse Wink

Je viens de tester la resistance de l'ato, et j ai une résistance infinie..... donc ato HS...
Super, je n ai même pas pu l essayer Wink

J appelle le vendeur pour retour Wink

++

Alain

alain2929
Nouveau membre
Nouveau membre

Nombre de messages : 5
Date d'inscription : 19/09/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par totodu91 le Sam 19 Sep 2009 - 16:38

Sympa pour commencer Smile Une Ecig HS .........

totodu91
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 330
Age : 35
Localisation : Haute Garonne
eCig : KR808A (Série04 Cigarelec) eCig: DSE801 (générique)
Date d'inscription : 13/07/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par Franck le Sam 19 Sep 2009 - 16:58

C'est clair, c'est pas génial.
@ alain : tu as acheté ta e-cig chez e-cigarette-france ? D'après ce que j'en sais, leur SAV est plutôt bon. N'hésite pas à leur envoyer un mail pour leur expliquer ta mésaventure. Avec un peu de chance, ils feront peut-être un geste, genre t'envoyer un nouvel ato avant réception de ton retour. C'est pas dit mais qui ne tente rien...

Franck
Admin
Admin

Masculin Commentaires : C'est moi le méchant admin !!!!
Nombre de messages : 19566
Age : 44
Localisation : Essonne
eCig : Un certain nombre
Date d'inscription : 23/05/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par alain2929 le Sam 19 Sep 2009 - 19:03

Oui c est bien chez eux que je l ai commandé.
Je leur ai envoyé un mail pour voir les modalités d échange de l ato defectueux.

Je veux perseverer et j ai du même coup commander un ato supplémentaire au cas ou...

J aurais du lire les conseils aux débutants avant de commander ^^ J aurais comme ça commander directement un ATO supplémentaire Smile

Merci de vos réponses en tout cas Wink

alain2929
Nouveau membre
Nouveau membre

Nombre de messages : 5
Date d'inscription : 19/09/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par Christian le Sam 19 Sep 2009 - 23:52

Surtout ne te décourage pas. Aujourd'hui c'est assez rare d'avoir du matériel HS à la réception mais ça arrive. LE tout c'est que le SAV du vendeur soit performant

Et comme le dit Franck e-cigarette-france pourrait faire un geste surtout qu'un ato dans une enveloppe bulle c'est quand même pas la ruine.

Christian
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 80
Age : 71
Localisation : Auvergne
Date d'inscription : 02/09/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par alain2929 le Dim 20 Sep 2009 - 0:40

Je les ai appelé dans la soirée et la personne du support va m envoyer un ato neuf pour remplacer celui qui est defectueux.

SAV impec donc pour l instant Smile

Je vous tiendrai au courant la semaine prochaine Wink et vous donnerai mes impressions sur cette ecigarette que je pourrai enfin essayé Smile

Pour l instant je reste patché et je n achete pas de tueuse Smile

Bonne soirée à vous Wink

alain2929
Nouveau membre
Nouveau membre

Nombre de messages : 5
Date d'inscription : 19/09/2009

Revenir en haut Aller en bas

Re: Commande reçue et.... marche pas...

Message par Christian le Dim 20 Sep 2009 - 19:51

@alain2929 a écrit:Je les ai appelé dans la soirée et la personne du support va m envoyer un ato neuf pour remplacer celui qui est defectueux.
SAV impec donc pour l instant Smile
Pour l instant je reste patché et je n achete pas de tueuse Smile

Bonne nouvelle, tiens bon

Christian
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 80
Age : 71
Localisation : Auvergne
Date d'inscription : 02/09/2009

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum