Derniers sujets
» Une Nina aux enchères au profit de la Sovape
Aujourd'hui à 21:12 par Franck

» Les modèles qui ont marqué 2016 (Maintenant qu'on a un peu de recul)
Aujourd'hui à 21:07 par martin32

» [SOVAPE] Financement du Sommet de la Vape du 17 au 25 février
Aujourd'hui à 21:00 par copiercoller

» [FOGGER v7] circulez y'a plus rien à voir ...
Aujourd'hui à 20:51 par leanouk

» LA VITRINE DES MODS
Aujourd'hui à 20:14 par loco

» La vape pour les nuls - chapitre 1 : la vape, c'est quoi ?
Aujourd'hui à 20:03 par Franck

» 1 an déjà que je sens bon...
Aujourd'hui à 19:42 par Fury74

» le post qui detend ...
Aujourd'hui à 17:36 par Vieux Pat

» [accus]: ah bon ???
Aujourd'hui à 16:03 par Madcat

» Evic VTC Mini - Entretien -Réparation
Aujourd'hui à 13:46 par Hy

» Différents Accus
Aujourd'hui à 13:18 par Garkham

» Clearomiseur Ferotank de Fumytech : il y a des moments où l'on fait des conneries mais on se marre quand même
Aujourd'hui à 13:04 par Garkham

» chaine sur la vape pour répondre a des demandes du petit forum.
Aujourd'hui à 11:50 par savage

» Hsmok Problème validation commande
Aujourd'hui à 8:18 par djo51300

» [ARTICLE 16/02/17] vapoteurs.net : Un marché qui s’essouffle ou plutôt qui se professionnalise
Hier à 13:59 par Loki

» un DIY et ça repart ...
Hier à 13:50 par Rico73

» La boite à talents du fofo
Sam 18 Fév 2017 - 23:51 par Rico73

» Problème smok alien 220w
Sam 18 Fév 2017 - 20:13 par Erwan.cwyl

» (TALC) Vous écoutez quoi ???... comme truc ???
Sam 18 Fév 2017 - 2:44 par Vieux Pat

» [ARTICLE 02/02/17]weekly.fr - Cigarette électronique : le risque d'explosion
Sam 18 Fév 2017 - 0:47 par toni

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

erreur lo sur vamo v2

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: erreur lo sur vamo v2

Message par jayvape82 le Sam 2 Mar 2013 - 9:14

Merci pour la rectification car j'étais bien fatigué après 10heure de sommeil sa va mieux,quand j'ai vu sa je sais pas comment rectifié le titre non plus c'est comme la citation multiple Very Happy après une semaine bien fatiguante et j'ai bien pris le petit joueur de bibidochon y a pas de soucis j'aime bien l'humour,merci .
Ton chargeur d'accus possède t'il plusieurs tensions de charge (3,2 et 3,7 V par exemple
[quote]
c'est un xstar mp1s(je vois les chose en petit Wink ),il n'y a pas plusieurs tension de charge, c'est pour sa que j'était surpris car je n'avais presque pas tiré sur l'accus je vais le testé ce week end,car a la première charge j'ai tenu de 5h du matin a 16h environs c'etait plutot sa qui m'avais interrogé hier.merci frank pour la rectification car sa ne le faisait pas.
ps:je vais changer de chargeur car il est nul celui la quand la led est verte je touche le fil il redevient rouge combat

jayvape82
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 209
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Re: erreur lo sur vamo v2

Message par p1nkp4chyd3rm le Dim 3 Mar 2013 - 20:34

j'ai eu le le souci aussi (si tant est que ce soit bien le même), sinon sorry poiur le hors sujet ^^

Lo v peut venir de trois choses, soit la batterie est déchargée, soit tu uttilises un combo de deux accus et il suffit qu'ils ne soient pas identiquement chargés pour enclencher la sécurité (l'un va envoyer du 3.7v, l'autre du 3.4 par exemple), soit tu as un court circuit, qui peut venir par exemple du plot de connexion à l'interieur du connecteur 510 du vamo (un petit joint torique permet l'isolation, il faut qu'il soit bien sous la partie plane du plot, au besoin un petit coup de point de couteau et ça se remet en place rapidos(, soit c'est un court circuit qui vient de l'ato en lui même

p1nkp4chyd3rm
Brume (contributeur installé)
Brume (contributeur installé)

Féminin Nombre de messages : 71
Age : 29
eCig : dry


Date d'inscription : 03/03/2013

Revenir en haut Aller en bas

Re: erreur lo sur vamo v2

Message par jayvape82 le Lun 4 Mar 2013 - 14:43

J'ai trouvé mon soucis du vamo avec l'erreur lo,enfaite c'est mon chargeur d'accus combat ,qui indique defois que la recharge est effectuer avec la lumière verte alors que si je touche le fil usb qui va a la prise courant sa repart en recharge. D' horénavent je me prend la petite ego c 650mah(la dernière qu'il me reste) pour le depannage ,je vais investir dans un chargeur,je pense un nitecore i4 sa devrait tenir la route, l'autre chargeur pour la voiture, je vais devenir prevoyant Very Happy sinon le vamo c'est niquel il marche très bien. fumeur

jayvape82
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Masculin Nombre de messages : 209
Age : 38
Localisation : 82
eCig : provari v2,vamo v2,carto 2ohm,global tank provari,ato A7,ato AGA t2
Date d'inscription : 26/01/2013

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum