Derniers sujets
» [SOVAPE] Financement du Sommet de la Vape du 17 au 25 février
Aujourd'hui à 11:44 par bibidochon

» Box Double Accu Fonctionnement
Aujourd'hui à 11:39 par GlowedSky

» [TopSanté - 26/01/17] Un risque accru d'AVC lié à la cigarette électronique
Aujourd'hui à 9:59 par Morticia30131

» Evic VTC Mini - Entretien -Réparation
Aujourd'hui à 6:29 par Hy

» Ribal'vape vous salue
Hier à 20:03 par Ribal'vape

» Le concept de liberté
Hier à 18:11 par sanatorium

» le post qui detend ...
Hier à 16:36 par antique73

» Vapoteuse en Espagne
Hier à 8:47 par laluna74

» (TALC) Vous écoutez quoi ???... comme truc ???
Hier à 1:57 par Pashmina

» Une Nina aux enchères au profit de la Sovape
Dim 26 Fév 2017 - 23:58 par Bruno Dero

» Présentation VAPGARDEN
Dim 26 Fév 2017 - 17:57 par Den'ice

» DIY Hurricane Vapor
Dim 26 Fév 2017 - 14:31 par Loki

» Joints dripper Goon LP
Dim 26 Fév 2017 - 11:03 par mitch66

» L'heure est noire
Dim 26 Fév 2017 - 10:30 par Loki

» bases fortement concentrées en nicotine
Sam 25 Fév 2017 - 18:43 par djo51300

» [mod eléctro] cruel dilemme
Ven 24 Fév 2017 - 22:58 par Ribal'vape

» Chaine YouTube Willy Free Vaper's
Ven 24 Fév 2017 - 21:42 par Ribal'vape

» LA VITRINE DES MODS
Ven 24 Fév 2017 - 21:09 par Ribal'vape

» VAPEXPO 2017 12&13 mars LYON
Ven 24 Fév 2017 - 15:07 par erwan

» Vape : les recommandations de 11 experts français aux médecins.
Ven 24 Fév 2017 - 11:29 par ThibaudC

24 heures sur le forum
sujets actifs du jour
Chercher sur le forum
Loading
Licence
Creative Commons License Site interdit aux moins de 18 ans

problème d'utilisation.

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 7:17

Bonjour à tous.

Comme dit dans mon post de présentation, j'ai commandé un viva nova.
Je l'ai reçu, un ato était déjà en place, je n'avais qu'à le remplir et vapoter. Ca roulait.
Je l'ai lavé hier, laissé séché, remonté et rempli. Mais ça ne fonctionnait pas, je n'avais pas le petit crépitement. Je me suis dit qu'il était imbibé, j'ai changé de résistance, en perdant pas mal de liquide au passage, et ça roulait à nouveau !!
Ce matin changement de batterie, réemplissage du nova qui fonctionnait parfaitement, je le revisse, et rien. Ca ne tire pas, ça ne crépite pas. Je pense à une fausse manip, mais laquelle ?
Ce qui m'embête c'est qu'il est plein encore.
Auriez-vous une idée, je suis sure que le matériel n'est pas en cause.
Heureusement que j'ai les tank !
merci.

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Invité le Jeu 20 Sep 2012 - 7:41

essaie sur l'autre batterie pour voir si elle fonctionne sur celle-la. J'ai déjà eu le soucis que cela fonctionnait sur une batterie et pas sur l'autre. Sinon voir si la partie supérieure est bien vissée et voir si en remettant du liquide, la résistance ne s'est pas légèrement dévissée et qu'elle ne ferait plus contact, du vécu aussi. Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 7:48

Je tourne sur deux batterie, il fonctionnait sur les deux.
Quelle partie supérieure ? Il y a le drip (petit bitonio noir où on aspire), puis la première collerette en métal. Si j'ouvre il y a un petit bouchon en plastique avec dedans un truc en métal, et pour finir le "tube" avec les mèches qui est vissé sur la collerette métal du bas. Désolé des termes, je ne maitrise pas encore.
Il est plein, c'est ça le problème.
Je vais attendre que la première batterie soit chargée pour faire l'essai.
Quand tu dis résistance bien vissée, c'est le tube avec des mèches ? il faut que le viva soit vide pour faire ça ?
OUF...

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par regis vr6 le Jeu 20 Sep 2012 - 8:00

regardesi ta resistente nes pas dévisser

regis vr6
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 869
Age : 38
Localisation : dans le 38
eCig : mod
-vmax
-vamo
-Vtr
-Des meca
dct liquinator
vivi nova
portank 1&2
evod bcc
aga t2
Russian
....
Date d'inscription : 05/07/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 8:05

j'ai testé sur l'autre batterie, rien.
J'ai vidé le viva.
Dévissé, essayé avec celle d'hier qui était séche, rien.
J'ai essayé avec une neuve (la troisième du pack) et rien.
Ca ne vient pas de la batterie je pense, puisqu'avec le tank d'origine tout fonctionne.
Je séche vraiment ??? Tout a été dévissé et revissé.
Et je n'ai rien fait que de le remplir avant de changer de batterie, et il fonctionnait nickel

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Moushe le Jeu 20 Sep 2012 - 8:10

Qu'il soit plein, ce n'est rien, tu reverses juste le liquide dans sa fiole.

En, le nettoyant, tu n'aurais pas inversé le sens de la petite opercule en plastique blanc ?
Tu as bien déverrouillé la batterie rechargée ?

Moushe
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Nombre de messages : 8057
Age : 53
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Moushe le Jeu 20 Sep 2012 - 8:12


S'il y a un problème de contact, c'est au pas de visse où il y a contact avec la batterie.

Moushe
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Nombre de messages : 8057
Age : 53
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 8:41

swich dévérouilé oui ! Laughing
bon j'ai tout recommencé, en serrant plus fortement, et... ça marche.
Erreur de débutant. Embarassed C'était juste un mauvais vissage.

Par contre j'ai cassé toutes les mèches de mon premier qui me sont resté entre les mains ? Il y a une solution, parcque trois bout de fil ça à l'air simple à remplacer ? Je vais chercher...
M'enfin, merci !!!

edit. Ce qui me renvoie à l'entretien. Comment préserver les mèches ? Au bout de deux jours seulement elles étaient noircies et fragilisées du coup.

reédit !
en fait il suffit de trouver du fil de mèche de verre apparemment...
Je continue de chercher ! Very Happy

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Moushe le Jeu 20 Sep 2012 - 9:08


Ne sers quand-même pas trop fort, surtout au pas le visse de la batterie. Je sais plus pourquoi mais je l'ai lu dès mes débuts, de la vap.

Les tutos :
http://www.ecigarette-public.com/t11148-refaire-vos-meches-de-vivi-nova-pour-les-nuls?highlight=Vivi+nova

http://www.ecigarette-public.com/t11157-video-resistances-maison-pour-vivi-nova#227910

Moushe
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Nombre de messages : 8057
Age : 53
Localisation : Bruxelles
Date d'inscription : 21/01/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 12:06

ha oui...
ça à l'air pas si simple.
Je vais lire ça, digérer, essayer de comprendre.
Merci de l'info.

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par bibidochon le Jeu 20 Sep 2012 - 13:06

Au besoin les résistances se vendent séparément dans toutes les bonnes charcuteries boutiques...

bibidochon
Cirrus (maître contributeur)
Cirrus (maître contributeur)

Masculin Commentaires : ...obsolète
Nombre de messages : 16173
Age : 98
Localisation : Hagard du Nord
Date d'inscription : 12/01/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 13:55

oui j'ai vu.
Mais je tatonne pour l'instant, ça ne fait qu'un mois. Ou déjà un mois !

par exemple mes atos tank sont nickels (je tourne sur quatre), et j'en ai un neuf. J'ai lu que leur durée étaient variables, mais un mois ça me semble super correct.

Là où je bloque c'est ma résistance vivi qui aura tenu deux jours (les mèches ont pété). Il m'en reste que deux. Vont-elles tenir aussi peu ?
Par précaution je vais en recommander un pack (dans les douze euro les cinq je crois), mais si il y a moyen de garder le métal, et de ne changer que les mèches, y'a pas photo comme on dit.

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Invité le Jeu 20 Sep 2012 - 16:41

primo, tu n'as pas besoin de nettoyer les mèches tout les jours. tu dévisse le cap du dessus, celui sur lequel est fixé l'embout en plastique par lequel tu aspires (drip tip), pour le remplir. la seule chose que je lave tout les jours, pour les e-cig bien sur Razz , est le drip tip.
tu peux démonter ton vivi nova une fois par semaine pour le nettoyer, mais même comme cela je n'enlève pas la résistance (petite partie avec les mèches), tu laisses tremper dans de l'eau un peu plus que tiède une petite heure, puis tu le laisse sécher la nuit sur un essuie-tout ou un sopalin. tu le remontes, tu souffle par le drip tip, tu fais un dry burn ( tu le fais tourner à vide, sans liquide, tu appuies quelques secondes sur le contact de ta batterie, juste pour nettoyer la résistance. tu fais cela trois ou quatre fois de suite), tu remets du liquide et roule ma poule, heu vape l'ami(e). Wink

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Jeu 20 Sep 2012 - 18:37

j'étais bien partie pour flinguer les deux qui me reste...
Une fois par semaine, donc à priori ils durent plusieurs semaines.
Pouf ! que ferait-on sans ce forum
c'est comme le dry burn. Je croyais que c'était une méthode spéciale avec un appareil spécial, enfin, un truc super compliqué quoi.
Ca va rouler comme tu dis, merci de ces conseils.

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Mauricette le Jeu 20 Sep 2012 - 19:31

Tu peux aussi nettoyer ta résistance. donc tes mèches, à l 'eau chaude et laisser sécher sur un sopalin minimum 24 heures sans Dry Burn. Perso j'ai brulé 2 résistances au Dry Burn, et depuis je préfère les laisser sécher tranquilum....
Une fois par semaine est un bon rythme, mais cela dépend aussi des liquides que tu utilises.

Mauricette
Cumulonimbus (grand contributeur)
Cumulonimbus (grand contributeur)

Féminin Nombre de messages : 1551
Age : 53
Localisation : Ile Maurice
eCig : Istick Pico 75 W, Istick TC 40 W, mini Nautilus, Cubis Pro mini, eGoT 650, Twist 1000, Vmax, stardusts, Vivi nova, Vivi Stardust, DCT


Date d'inscription : 21/04/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par KiKoMaSo le Jeu 20 Sep 2012 - 20:15

J'ai eu un problème similaire avec ma twist.

J'utilise mon vivi toujours avec la twist et j'ai remarqué que le plot de la batterie a tendance à s'enfoncer un peu et donc ne fait plus contact au bout d'un moment.

J'essaie le vivi sur une autre batterie ok.
J'essaie un clearo sur la twist et rien.
J'essaie de la recharger et elle ne se mettait pas en charge.
OMG ! La twist déjà morte ???
J'ai relevé le plot avec un trombone et magieeeeee !!!!

Pendant un moment j'utilisai mon vivi sur une autre batterie et j'ai eu le même problème.
Donc nouveau coup de trombone et c'est reparti.
Depuis je dois relever le plot à presque tous les chargements.

KiKoMaSo
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 647
Age : 31
Localisation : 62
eCig : Innokin SVD + Fogger V3 (micro coil) et G-pulse
Innokin Itaste V3 + Victory VT
Spinner + Victory VT
Date d'inscription : 07/01/2012

http://www.kikomaso.new.fr/

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Invité le Ven 21 Sep 2012 - 0:26

@Mauricette a écrit:Tu peux aussi nettoyer ta résistance. donc tes mèches, à l 'eau chaude et laisser sécher sur un sopalin minimum 24 heures sans Dry Burn. Perso j'ai brulé 2 résistances au Dry Burn, et depuis je préfère les laisser sécher tranquilum....
Une fois par semaine est un bon rythme, mais cela dépend aussi des liquides que tu utilises.
On peut claquer des résistance au dry burn, certes.
Mais ça sert pas à sécher, mais bien à débarrasser la résistance de la couche de sal... qui la recouvre, et qui ne part malheureusement pas au lavage simple...


Dernière édition par Leio le Ven 21 Sep 2012 - 0:28, édité 1 fois (Raison : coquille balise "quote" -leio)

Invité
Invité


Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par KiKoMaSo le Ven 21 Sep 2012 - 2:09

Algo a écrit:
@Mauricette a écrit:Tu peux aussi nettoyer ta résistance. donc tes mèches, à l 'eau chaude et laisser sécher sur un sopalin minimum 24 heures sans Dry Burn. Perso j'ai brulé 2 résistances au Dry Burn, et depuis je préfère les laisser sécher tranquilum....
Une fois par semaine est un bon rythme, mais cela dépend aussi des liquides que tu utilises.
On peut claquer des résistance au dry burn, certes.
Mais ça sert pas à sécher, mais bien à débarrasser la résistance de la couche de sal... qui la recouvre, et qui ne part malheureusement pas au lavage simple...

Je ne sais pas vous, mais à chaque fois que j'essaie de faire un dry burn pour enlever la couche de résidu, et bien après j'ai un goût de brulé qui ne part pas (c'est horriblement dégueu).
Par contre les clearo ce2 xl, je n'ai aucun soucis.
Vous le faites combien de fois le dry burn ?

KiKoMaSo
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 647
Age : 31
Localisation : 62
eCig : Innokin SVD + Fogger V3 (micro coil) et G-pulse
Innokin Itaste V3 + Victory VT
Spinner + Victory VT
Date d'inscription : 07/01/2012

http://www.kikomaso.new.fr/

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par Leio le Ven 21 Sep 2012 - 2:16

Jusqu'à ce que la résistance soit propre (grise).
Et si il faut rinçage et grattage léger avant de refaire une série.
Il ne doit plus y avoir de fumée/vapeur du tout.

_________________
La vape en une leçon : Zen pas de stress (eqium)



Leio
Modérateur
Modérateur

Nombre de messages : 24990
Age : 99
Localisation : 38-Grenoble (ou presque)
eCig : Fraise DIY sur AGA-S et A2T modifié en dripper

Vous voulez en savoir +:


Batteries :
egoT 650mAh, et egoT XL 1000mAh, spinner 1100mAh
Hatch et mini Hatch (:love: la version mini = j'en ai deux! )
Indulgence V1
Gripper
V8 de chez Ovale (plastique de merde=boitier pété)
Chinemesis
Vamo V5
ePipe "maison" 3V LiFePo4
(kit VV 5V NiMH à monter)
Mini-Provari

Atos :
510 normal & LR (dry et bourre métal),
AtoT normal et LR (après ça fini la bourre),
A2T=Atos réparables de chez Bulli,
AGA-S (mes préférés),
AGT
Fogger

Autres systèmes testés :
510 avec bourre, cartos en tout genre (beurk la bourre)
CE2 (un peu trop chaud), G4 (poubelle), stardustS, A580 appoloe, le grand bidule avec un bouchon style stylo Very Happy...
et merci à Eqium pour m'avoir fait goûter à l'alpha+RES

Liquide DIY :
(=fabrication maison)
100%PG : Cuban Suprem, Fraise, Revolution, ObaOba, Virginia, Kent, Mojito/pomme
Edit 11/2014 : enfin un menthe qui me va le "mix mint" de chez Inawera


Date d'inscription : 23/05/2011

http://leiovape.wordpress.com

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par cig-arrete le Ven 21 Sep 2012 - 3:40

Pour ma part jusqu'à ce que la résistance rougisse uniformément et rapidement. Tant que ce n'est pas le cas (elle reste noire ou ne rougit quasiment pas) il faut refaire.
La technique du 5/5 est bien: 5s à appuyer puis 5s minimum de repos, et ainsi de suite en commençant par des pressions plus modérées.
Les premières pressions assèche la mèche, puis ensuite débarrasse du liquide séché (qui finit par brûler).
Lorsqu'il n'y a plus de fumé aussi c'est bon.

Donc après un rinçage à l'eau chaude, meches ensuite sur papier absorbant, dry burn, puis ensuite je re-rince à nouveau car il y a un petit gout de brûlé qui disparaît au 2eme rinçage (à partir du moment où vous n'avez pas brûlé la mèche).

Ensuite j'attends que cela sèche puis remplissage et ça roule. Smile

cig-arrete
Brume (contributeur installé)
Brume (contributeur installé)

Masculin Nombre de messages : 85
eCig : Mods
Date d'inscription : 19/09/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par gaufrette le Ven 21 Sep 2012 - 7:11

sur les tête d'ato (avec le tank plastique) je vais le faire.
Mais sur le viv, j'ai peur de griller mes mèches.
A peine deux jours et elles étaient noires et friables Idea
toute façon quand on commence on tatonne, on essaie, on voit ce qui fonctionne bien, et moins bien.

gaufrette
Stratus (contributeur régulier)
Stratus (contributeur régulier)

Nombre de messages : 495
Age : 46
Localisation : lyon
eCig : ego c2
Date d'inscription : 26/08/2012

Revenir en haut Aller en bas

Re: problème d'utilisation.

Message par KiKoMaSo le Ven 21 Sep 2012 - 10:33

OK, merci, j'essairaie le 5/5 la prochaine fois Wink

KiKoMaSo
Cumulus (contributeur assidu)
Cumulus (contributeur assidu)

Masculin Nombre de messages : 647
Age : 31
Localisation : 62
eCig : Innokin SVD + Fogger V3 (micro coil) et G-pulse
Innokin Itaste V3 + Victory VT
Spinner + Victory VT
Date d'inscription : 07/01/2012

http://www.kikomaso.new.fr/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum